<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:pages" content="177194474660" />
	<meta property="fb:pages" content="69474637264" />
	<meta property="fb:pages" content="178913512122277" />
	<meta property="fb:pages" content="105188432853984" />
	<meta property="fb:pages" content="107915992569379" />
	<meta property="fb:pages" content="10150100771335484" />
	<meta property="fb:pages" content="749051341890619" />
	<meta property="fb:pages" content="308025284194" />
	<meta property="fb:pages" content="168120963266587" />
	<meta property="fb:pages" content="107539386430934" />
	<meta property="fb:pages" content="508810029275997" />
	<meta property="fb:pages" content="918818608202414" />
	<meta property="fb:pages" content="203754556416626" />
	<meta property="fb:pages" content="155665344444893" />
	<meta property="fb:pages" content="196235300789023" />
	<meta property="fb:pages" content="97201206790" />
	<meta property="fb:pages" content="253727174674740" />
	<meta property="fb:pages" content="36907871426" />
	<meta property="fb:pages" content="350408237473" />
	<meta property="fb:pages" content="143901488708" />
	<meta property="fb:pages" content="211660505517508" />
	<meta property="fb:pages" content="122445811103539" />
	<meta property="fb:pages" content="81806132468" />
	    

    <!-- Scripts -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<!--<script src="http://code.jquery.com/jquery-1.10.1.min.js" type="text/javascript"></script>-->
	<!--<script src="//data.newsnetz.raq.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>-->
	<!--<script src="--><!--/scripts/jquery-1.10.1.min.js" type="text/javascript"></script>-->
    <script src="/scripts/validation.js" type="text/javascript"></script>
    <script src="/scripts/jquery.slabtext.min.js" type="text/javascript"></script>
    <script src="//data.newsnetz.raq.ch/scripts/dimension_watcher.js"></script>
    <script src="/scripts/functions.js?version=1.9" type="text/javascript"></script>

    <!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
    <script src="//data.newsnetz.raq.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/loader.js/3/loader.js"></script>
	<!--<script src="//data.newsnetz.raq.ch/cdn/jquery/1/dist/jquery.min.js"></script>-->
    <script src="//data.newsnetz.raq.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/hammer.js/2/hammer.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/handlebars/3/handlebars.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/rsvp/3/rsvp.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/react/0.14/react-with-addons.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/react/0.14/react-dom.min.js"></script>
	<script src='//data.newsnetz.raq.ch/cdn/nn2/framework/0.1/framework.js'></script>
    <script src="//data.newsnetz.raq.ch/cdn/lodash/3/lodash.min.js"></script>
    <script src="//data.newsnetz.raq.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>
    <!--<script src="//data.newsnetz.raq.ch/scripts/ad.js" type="text/javascript"></script>-->
	<link rel='stylesheet' id='nn_desktop-css'  href='//data.newsnetz.raq.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.38' type='text/css' media='all' />
    <!-- Styles -->
	    <link rel="stylesheet" href="https://blog.derbund.ch/zumrundenleder/wp-content/themes/zumrundenleder/style.css?version=1.9" type="text/css" media="screen" />

    <!-- Twitter -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet" />

	<link rel="stylesheet" href="https://blog.derbund.ch/zumrundenleder/wp-content/themes/tablog/blog_styles_v5.css" type="text/css" media="screen" /><link rel="stylesheet" href="//data.newsnetz.raq.ch/css/baseStyles_v5.css" type="text/css" media="screen" /><link rel="stylesheet" href="//data.newsnetz.raq.ch/css/BUND_styles_v5.css" type="text/css" /><link rel="stylesheet" href="//data.newsnetz.raq.ch/css/BUND_fontStyles.css?v=1413353110" type="text/css"><!--[if IE]>
				<link rel="stylesheet" href="//data.newsnetz.raq.ch/css/base_stylesIE_v4.css" type="text/css" />
				<link rel="stylesheet" href="//data.newsnetz.raq.ch/css/TA_stylesIE_v4.css" type="text/css" />
				<![EndIf]--><link rel="stylesheet" href="https://blog.derbund.ch/zumrundenleder/wp-content/themes/tablog/css/header_migration.css" type="text/css" media="screen" />    <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
    <link rel="alternate" type="application/rss+xml" title="RSS-Feed f&uuml;r «Zum Runden Leder»" href="https://blog.derbund.ch/zumrundenleder/feed/" />
    <link rel="alternate" type="application/atom+xml" title="«Zum Runden Leder» Atom-Feed" href="https://blog.derbund.ch/zumrundenleder/feed/atom/" />
    <link rel="pingback" href="https://blog.derbund.ch/zumrundenleder/xmlrpc.php" />

    <link rel="icon" type="image/x-icon" href="https://blog.derbund.ch/zumrundenleder/wp-content/themes/zumrundenleder/images/favicon.ico" />

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Buongiorno Bologna - «Zum Runden Leder»</title>
	<meta name="description" content="Michel Aebischer zügelt vom beschaulichen Heitenried nach Bologna, in die Stadt. Heitenried hat rund 1&#039;400 Einwohnende, Bologna knapp 400&#039;000. Im einen" />
	<link rel="canonical" href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Herr Winfried" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://blog.bazonline.ch/zumrundenleder/#organization","name":"Zum Runden Leder","url":"https://blog.bazonline.ch/zumrundenleder/","sameAs":["http://facebook.com/zumrundenleder","http://instagram.com/zumrundenleder/","https://twitter.com/zumrundenleder"],"logo":{"@type":"ImageObject","@id":"https://blog.bazonline.ch/zumrundenleder/#logo","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2015/10/zrl-klein.jpg","contentUrl":"https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2015/10/zrl-klein.jpg","width":400,"height":220,"caption":"Zum Runden Leder"},"image":{"@id":"https://blog.bazonline.ch/zumrundenleder/#logo"}},{"@type":"WebSite","@id":"https://blog.bazonline.ch/zumrundenleder/#website","url":"https://blog.bazonline.ch/zumrundenleder/","name":"\u00abZum Runden Leder\u00bb","description":"","publisher":{"@id":"https://blog.bazonline.ch/zumrundenleder/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blog.bazonline.ch/zumrundenleder/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-scaled.jpg","contentUrl":"https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-scaled.jpg"},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#webpage","url":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/","name":"Buongiorno Bologna - \u00abZum Runden Leder\u00bb","isPartOf":{"@id":"https://blog.bazonline.ch/zumrundenleder/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#primaryimage"},"datePublished":"2022-01-26T04:50:37+00:00","dateModified":"2022-01-26T05:39:33+00:00","description":"Michel Aebischer z\u00fcgelt vom beschaulichen Heitenried nach Bologna, in die Stadt. Heitenried hat rund 1'400 Einwohnende, Bologna knapp 400'000. Im einen","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Zum Runden Leder","item":"https://blog.bazonline.ch/zumrundenleder/"},{"@type":"ListItem","position":2,"name":"Buongiorno Bologna"}]},{"@type":"Article","@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#article","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#webpage"},"author":{"@id":"https://blog.bazonline.ch/zumrundenleder/#/schema/person/3f7be04288c24ef612987ae69d6971df"},"headline":"Buongiorno Bologna","datePublished":"2022-01-26T04:50:37+00:00","dateModified":"2022-01-26T05:39:33+00:00","mainEntityOfPage":{"@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#webpage"},"wordCount":344,"commentCount":3,"publisher":{"@id":"https://blog.bazonline.ch/zumrundenleder/#organization"},"image":{"@id":"https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#primaryimage"},"thumbnailUrl":"https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-scaled.jpg","articleSection":["Serie A","Sie waren Young Boys"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://blog.tagesanzeiger.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#respond"]}]},{"@type":"Person","@id":"https://blog.bazonline.ch/zumrundenleder/#/schema/person/3f7be04288c24ef612987ae69d6971df","name":"Herr Winfried","url":"https://blog.derbund.ch/zumrundenleder/blog/author/winfried/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Zum Runden Leder» &raquo; Buongiorno Bologna Kommentar-Feed" href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.derbund.ch\/zumrundenleder\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.derbund.ch/zumrundenleder/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://blog.derbund.ch/zumrundenleder/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blog.derbund.ch/zumrundenleder/wp-json/" /><link rel="alternate" type="application/json" href="https://blog.derbund.ch/zumrundenleder/wp-json/wp/v2/posts/204763" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.derbund.ch/zumrundenleder/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://blog.derbund.ch/zumrundenleder/?p=204763' />
<link rel="alternate" type="application/json+oembed" href="https://blog.derbund.ch/zumrundenleder/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fzumrundenleder%2Fblog%2F2022%2F01%2F26%2Fbuongiorno-bologna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.derbund.ch/zumrundenleder/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fzumrundenleder%2Fblog%2F2022%2F01%2F26%2Fbuongiorno-bologna%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        
    <script>
        (function ($, root, undefined) {

            $(function () {

                'use strict';
                $(document).ready(function()
                {
                    $('.icon-flat-hamburger').on('click', $(this), function()
                    {
                        $('#blogdropdown').slideToggle();
                    });
                });
            });
        })(jQuery, this);
    </script>
    <script type="text/javascript">
        // var artikelId = $('div.post').data('artikel-id');
        var currentDomain = getCurrentDomain();
        var currentBlog = getCurrentBlog();
    </script>

</head>
<body id="blog-zumrundenleder" class="post-template-default single single-post postid-204763 single-format-standard">
<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
    // document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    // var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www.");
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    if (typeof(_gat) == 'object') {
        var pageTracker = _gat._getTracker("UA-8391408-1");
        pageTracker._setDomainName(currentDomain);
        pageTracker._initData();
        pageTracker._trackPageview();
        var secondTracker = _gat._getTracker("UA-431029-7");
        secondTracker._setDomainName("none");
        secondTracker._setAllowLinker(true);
        secondTracker._initData();
        secondTracker._trackPageview();
    }
</script>

	<script type="text/javascript">
		// Used for app.js and framework.js
		window.cre_jq = jQuery.noConflict(true);

		var config = require("framework/config").config;

		config.configure({
			env: "desktop",
			apiUrl: "//www."+currentDomain+"/api",
			ads: {
				enabled: true
			}
		});
	</script>

	<script src="//data.newsnetz.raq.ch/scripts/sm.js" type="text/javascript"></script>

	<!-- tracking_identifier:  -->
	<meta name="c1_user_info" content=''>

    <script>

        var config = require("framework/config").config,
            paywallInterface = require("framework/paywallInterface").paywallInterface,
            paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

        paywallInterface.configure($.extend({}, config, {
            "paywall_status": config.paywall.status.enabled,
            "eventHandler": paywallEventHandler
        }));

        paywallInterface.init().then(function() {
            var url = window.location.href.toString().split(window.location.host)[1],
                channels = url.split("/"),
                regexResult = url.match(/.*\/story\/([0-9]{8})/i);

            var premium = 0;

            var trackingInfo = {
                "cms_id": (regexResult ? regexResult[1] : ""),
                "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
                "sub_channel": channels[2],
                "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
            };

            // Check if the current site is a blog
            if(window.location.host.indexOf("blog") > -1) {
                channels = channels.filter(function(e, i) {
                    return e !== "index.php" && e !== "category";
                });

                trackingInfo.sub_channel = "";
                trackingInfo.doc_type = "section";

                // Check if it is a blog article (if the third url section contains only numbers)
                var regexResult = channels[2].match(/[0-9]+/i);
                if(regexResult) {
                    trackingInfo.cms_id = url;
                    trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"))
                } else {
                    trackingInfo.sub_channel = channels[2];
                }
            }

            paywallInterface.track(trackingInfo);

            // Track page complete event with ad blocker
            $(window).load(function() {
                ray.run(function(isDetected) {
                    paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                        adblock: isDetected ? "full" : "no"
                    }));
                });
            });
        });

    </script>
    <script src="//data.newsnetz.raq.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>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</script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/derbund.js"></script>
    <script>
		function initAds(articleId) {
//			var ads = require("framework/ads/ads").ads;
//			ads.configure(config);
//			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-"+currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
	</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '204763', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>
	<script>
		window.redesign2014 = 1;
	</script>

    <!-- Socio-Demographic Targeting script start-->
    <script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}

		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <!-- BEGIN Krux Control Tag for "derbund.ch" -->
    <!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
    <!-- END Krux Controltag -->

    <script>
        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>
    <div id="mainWrapper">
        <div id="mainLeftWrapper">
            <div id="mainContainer">
                <div id="headerWrapper" style="width: 100%">
                    <section id="header">
                        <div id="topNav">
							    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.derbund.ch">ePaper</a>
        </li>
    </ul>                        </div>

                        <script>
							var paywallInterface = require("framework/paywallInterface").paywallInterface,
								paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
								paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

							paywallUserNavigation.insert(
								$("#topNav .paywallUserNavigation li")[0], {
									"interface": paywallInterface,
									"eventHandler": paywallEventHandler
								}
							);
                        </script>

                        <div id="masthead">
                            <ul>
                                <li id="derbundLogo" class="categoryLogo">
									<a href="//www.derbund.ch" title="Der Bund Startseite">
		                                										<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" style="display:inline;" />
										<script type="text/javascript">
											if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
												document.getElementById('mainLogo').src = "//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg";
											}
										</script>
										<noscript>
											<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" />
										</noscript>
									</a>
                                </li>
                                <li class="navigationTitle">Blogs</li>
                                <li class="icon-flat-hamburger"></li>
                            </ul>
                        </div>
                        <div class="clear"></div>
                    </section>
                </div>
            </div>
        </div>
    </div>


    <!-- header -->
    <header id="blogheader" class="header">

        <div id="blogdropdown">
            <div class="w100 dropdown-bloglist">
                <div class="dropdown-title">
                    <h4>Alle Blogs</h4>
                </div>
                <div class="cols4">
					<ul><li><a class="mamablog" href="http://blog.derbund.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="http://blog.derbund.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="http://blog.derbund.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="http://blog.derbund.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="http://blog.derbund.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="http://blog.derbund.ch/tingler">Tingler</a></li><li><a class="geldblog" href="http://blog.derbund.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="http://blog.derbund.ch/outdoor">Outdoor</a></li><li><a class="berufung" href="http://blog.derbund.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="vonkopfbisfuss" href="http://blog.derbund.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="hauptstaedter" href="http://blog.derbund.ch/hauptstaedter">Der Hauptstädter</a></li><li><a class="zumrundenleder" href="http://blog.derbund.ch/zumrundenleder">«Zum Runden Leder»</a></li><li><a class="kulturstattbern" href="http://blog.derbund.ch/kulturstattbern">«KulturStattBern»</a></li><li><a class="historyreloaded" href="http://blog.derbund.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="http://blog.derbund.ch/mw">Michèle &amp; Friends</a></li></ul>                </div>
            </div>
        </div>

    </header>

    <!-- /header -->

	    <div id="mainWP">
		            <div id="wideBoard"></div>
			<div id="content-ad"></div>
            <div id="blogLeft" >

<div class="blogHeaderImg"> <a href="https://blog.derbund.ch/zumrundenleder" ><img src="https://blog.derbund.ch/zumrundenleder/wp-content/themes/zumrundenleder/images/img_header.jpg" alt="Logo" /></a></div>
	<div id="content" class="widecolumn">

									
			<div class="post-204763 post type-post status-publish format-standard hentry category-a_klasse category-sie-waren-young-boys" id="post-204763" data-artikel-id="">
				<div class="postInner">
										
					<h2>Buongiorno Bologna</h2>
					
					<small>
						Herr Winfried am Mittwoch den 26. Januar 2022											</small>
									
					<div class="entry">
						<p><strong>Michel Aebischer zügelt vom beschaulichen Heitenried nach Bologna, in die Stadt.</strong></p>
<div id="attachment_204764" style="width: 640px" class="wp-caption alignnone"><a href="https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-scaled.jpg"><img aria-describedby="caption-attachment-204764" loading="lazy" class="wp-image-204764" src="https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-scaled.jpg" alt="" width="630" height="504" srcset="https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-scaled.jpg 2560w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-300x240.jpg 300w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-1024x819.jpg 1024w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-768x614.jpg 768w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-1536x1229.jpg 1536w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-2048x1638.jpg 2048w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2022/01/Bologna-640x512.jpg 640w" sizes="(max-width: 630px) 100vw, 630px" /></a><p id="caption-attachment-204764" class="wp-caption-text">Bologna. Bild: Keystone-SDA</p></div>
<p>Heitenried hat rund 1&#8217;400 Einwohnende, Bologna knapp 400&#8217;000. Im einen Ort spricht man Senslerdeutsch, im anderen Italienisch. Was muss das YB-Eigengewächs sonst noch wissen vor seinem Umzug in den Süden?</p>
<p>Wir haben nachgefragt bei Herrn Maldini, der als Italiener Bologna recht gut kennt.</p>
<div id="attachment_177716" style="width: 205px" class="wp-caption alignright"><a href="https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2018/12/Maldini_Italia1.jpg"><img aria-describedby="caption-attachment-177716" loading="lazy" class="wp-image-177716" src="https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2018/12/Maldini_Italia1.jpg" alt="" width="195" height="293" srcset="https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2018/12/Maldini_Italia1.jpg 720w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2018/12/Maldini_Italia1-200x300.jpg 200w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2018/12/Maldini_Italia1-681x1024.jpg 681w, https://blog.derbund.ch/zumrundenleder/wp-content/uploads/sites/19/2018/12/Maldini_Italia1-133x200.jpg 133w" sizes="(max-width: 195px) 100vw, 195px" /></a><p id="caption-attachment-177716" class="wp-caption-text">Herr Maldini.</p></div>
<p><strong>Herr Maldini, Michel Aebischer wechselt also zu Bologna. Was denken Sie, wird sich der Freiburger Chnöbu dort wohlfühlen?</strong></p>
<p>Tschuldigung, was ist ein Chnöbu?</p>
<p><strong>Ein Burscht, das kennen Sie doch, Sie sind ja grad ennet der Sense aufgewachsen (Schwarzenburg, Anm. d. Red.).</strong></p>
<p>Ah, jetzt wo Sie es sagen. Im mondänen Bern vergisst man schnell. Item, ich denke schon. In Bologna hat es Sonne, es ist warm und es ist in Italien.</p>
<p><strong>Bologna ist auch mondän. Wo bekommt der Michel denn etwas Feines zu essen?</strong></p>
<p>Ich habe rasch auf TripAdvisor nachgeschaut, im Ristorante Sotto l&#8217;Arco esse es sich formidabel. Ist aber etwas ausserhalb der Stadt, er wird wohl ein Auto benötigen.</p>
<p><strong>Ein Auto? Durchaus eine Umstellung, nach dem Alltag in der Velostadt Bern.</strong></p>
<p>Ja, leider, dabei sind die Velowege in der Toscana super.</p>
<p><strong>Bologna ist gar nicht in der Toscana, sondern gehört zur Region Emilia Romagna.</strong></p>
<p>Nein, natürlich nicht, aber es ist auf dem Weg dorthin.</p>
<p><strong>Item, durstig wird Michel bestimmt auch auf seiner Reise. Wo findet er gutes Mineralwasser?</strong></p>
<p>Vor dem und im Stadion kann man sich eigentlich prima mit Getränken eindecken.</p>
<p><strong>Sehr gut. Als gut gebildeter urbaner Mittelschichtler kennen Sie bestimmt auch die Universität von Bologna bestens. Worin könnte sich der noch junge Michel Aebischer weiterbilden?</strong></p>
<p>Schwierige Frage. Da müsste ich jetzt länger überlegen.</p>
<p><strong>Vielen Dank für Ihre Auskünfte!</strong></p>
<p><em>Herr Maldini verbrachte einmal einen Tag in Bologna und übernachtete in der Jugendherberge etwas ausserhalb der Stadt. Wie ein Leser neulich in der Kommentarspalte empfiehlt auch er einen Besuch bei <a href="https://www.youtube.com/watch?v=k3XhRysoFio" target="_blank" rel="noopener">Tante Ceccarelli</a>.</em></p>
<p></p>																								<p class="postmetadata"> Veröffentlicht in |   <a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#comments">3 Kommentare &#187;</a>						</p>
						
						<p class="postmetadata alt">
							<small>
								Sie können Kommentare zu diesem Eintrag über den <a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/feed/">RSS 2.0</a>-Feed verfolgen. 
								
															</small>
						</p>
												
						<a class="more-link" href="https://blog.derbund.ch/zumrundenleder">&laquo; Zur Übersicht</a>
						
					</div>
				</div>
			</div>

		
	<h3 id="comments">3 Kommentare zu &#8220;Buongiorno Bologna&#8221;</h3>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="comment-994680">
				<div id="div-comment-994680" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Durtschinho</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#comment-994680">26. Januar 2022 um 06:39&nbsp;Uhr</a>		</div>

		<p>Ich wanderte mal von Schwarzen- nach Freiburg und kam dabei durch Heitenried, könnte aber spontan wie nicht sagen, welches Restaurant ich dort empfehlen würde, zumal ich nicht sicher bin, ob es überhaupt eins hat.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-994681">
				<div id="div-comment-994681" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Winfried</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#comment-994681">26. Januar 2022 um 06:56&nbsp;Uhr</a>		</div>

		<p>Doch doch, da ist schon eine Beiz. Sankt Michael glaub.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-994682">
				<div id="div-comment-994682" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Durtschinho</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#comment-994682">26. Januar 2022 um 07:11&nbsp;Uhr</a>		</div>

		<p>Voll, Herr Winfried, ich habe einfach nicht recherchiert, merke ich gerade.</p>

		
				</div>
				</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

 


	<div id="respond">

				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://blog.derbund.ch/zumrundenleder/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="f584794091"  name="f584794091"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7e7b9fafea81eab5f4f338dd9f176ea" );document.getElementById("f584794091").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='204763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	<div id="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/zumrundenleder/blog/2022/01/26/buongiorno-bologna/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
	</div> 
	
	<p class="smallPrint">Die Redaktion beh&auml;lt sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere f&uuml;r ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht ver&ouml;ffentlicht. &Uuml;ber die Entscheide der Redaktion wird keine Korrespondenz gef&uuml;hrt.</p>

		</div>

		
	
	</div>
	
	</div> <!-- End blogLeft -->
	<div id="mainColRight">
		
		<ul>
			<li id="text-8" class="widget widget_text"><h2 class="widgettitle">Besuchen Sie auch &#8230;</h2>			<div class="textwidget"><ul>
<li>
<a href="https://www.facebook.com/zumrundenleder" title="Facebook" target="_blank" rel="noopener"><img src="/wp-content/themes/zumrundenleder/images/facebook-icon.png" style="float: left; margin-right: 4px;"/> RL 2</a>
</li>
<a href="http://twitter.com/zumrundenleder/" title="Twitter" target="_blank" rel="noopener"><img src="/wp-content/themes/zumrundenleder/images/twitter-icon.png" style="float: left; margin-right: 4px;"/> RL 3</a>
</li>
<li>
<a href="https://instagram.com/zumrundenleder/" title="Instagram" target="_blank" rel="noopener"><img src="/wp-content/uploads/sites/19/2015/07/instagram-icon.png
" style="float: left; margin-right: 4px;"/> RL 4</a>
</li>
<a href="https://www.youtube.com/channel/UCMnKDwD4zxMxIgpcQpz5Vsg" title="Youtube" target="_blank" rel="noopener"><img src="/wp-content/uploads/sites/19/2019/06/Unknown.png
" width="15" style="float: left; margin-right: 4px;"/> RL TV</a>
</li>
<li></ul>
<div class="clear">
</div></strong></div>
		</li><li id="text-15" class="widget widget_text"><h2 class="widgettitle">Rundes Leder Tippspiel 2021/22</h2>			<div class="textwidget"><p><a href="https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/15-1.jpg"><img class="alignnone size-full wp-image-200281" src="https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/15-1.jpg" alt="" width="300" srcset="https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/15-1.jpg 372w, https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/15-1-300x146.jpg 300w" sizes="(max-width: 372px) 100vw, 372px" /></a><br />
Ist Ihnen die Super League nicht Wurst? Dann machen Sie mit beim grossen Saison-Toto und messen Sie sich mit den Besten und Schönsten. <a href="https://www.kicktipp.de/rl-sl-2122/" target="_blank" rel="noopener">Jetzt klicken!</a></p>
</div>
		</li><li id="text-12" class="widget widget_text"><h2 class="widgettitle">Rundes Leder Fanshop</h2>			<div class="textwidget"></b><ul>
<li><a href="https://shop.spreadshirt.de/zumrundenleder/" target="_blank" rel="noopener"><img src="https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2018/07/56.jpg" /></a>
</li>
<li><a href="http://zumrundenleder.spreadshirt.de/" target="_blank" rel="noopener">Besuchen Sie unseren Shirt-Shop! Hier finden Sie trendige T-Shirts für alle Lebenslagen.</a> 
</li>
</ul>
<div class="clear">
</div></div>
		</li><li id="search-2" class="widget widget_search"><h2 class="widgettitle">Blog durchsuchen:</h2>

<form method="get" id="searchform" action="https://blog.derbund.ch/zumrundenleder/">
	<label class="hidden" for="s">Suchen nach:</label>
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
</form>
</li><li id="text-11" class="widget widget_text"><h2 class="widgettitle">Probleme mit dem Runden Leder?</h2>			<div class="textwidget"><ul>
<li><a href="mailto:Briefkastenonkel@zumRundenLeder.ch?subject=Frage" title="Dr. Rüdisühli gibt Rat"><img src="/wp-content/uploads/sites/19/2014/10/dr-ruedisuehli.jpg" /></a>
</li>
<li><a href="mailto:Briefkastenonkel@zumRundenLeder.ch?subject=Frage" title="Dr. Rüdisühli gibt Rat">Dr. Rüdisühli gibt Rat und hilft in allen Lebenslagen! Schreiben Sie unserem bewährten Fachexperten.</a>
</li>
</ul>
<div class="clear">
</div></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Letzte Beiträge</h2>
		<ul>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/26/buongiorno-bologna/" aria-current="page">Buongiorno Bologna</a>
									</li>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/25/live-ab-13-30-uhr-medienkonferenz-bsc-young-boys/">Volles Vertrauen</a>
									</li>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/25/angriffslustige-antipoden">Angriffslustige Antipoden</a>
									</li>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/25/taufrisches-tabellarium/">Taufrisches Tabellarium</a>
									</li>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/24/wagenschau-in-wageningen/">Wagenschau in Wageningen</a>
									</li>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/24/fataler-fehlschuss/">Fataler Fehlschuss</a>
									</li>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/23/kein-geheule-trotz-der-beule/">Schwierige Schwellung</a>
									</li>
											<li>
					<a href="https://blog.derbund.ch/zumrundenleder/blog/2022/01/23/goalgetter-alexander-der-grosse/">Goalgetter Alexander der Grosse</a>
									</li>
					</ul>

		</li><li id="text-2" class="widget widget_text"><h2 class="widgettitle">Autoren</h2>			<div class="textwidget"><ul>
<li><a href="/zumrundenleder/die-redaktion/">Die Redaktion</a>
</li>
<li><a href="/zumrundenleder/autoren/">Stammspieler</a>
</li>
<li>
<a href="/zumrundenleder/autoren/">Edeljoker</a>
</li>
<li>
<a href="/zumrundenleder/autoren/">Legenden</a>
</li>
<li>
<a href="/zumrundenleder/herr-tutorial/">Herr Tutorial erklärt html</a>
</li>
</ul>
<div class="clear">
</div>

</div>
		</li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://blog.derbund.ch/zumrundenleder/blog/2022/01/'> Januar 2022 &nbsp;(48)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/12/'> Dezember 2021 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/11/'> November 2021 &nbsp;(63)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/10/'> Oktober 2021 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/09/'> September 2021 &nbsp;(66)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/08/'> August 2021 &nbsp;(68)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/07/'> Juli 2021 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/06/'> Juni 2021 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/05/'> Mai 2021 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/04/'> April 2021 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/03/'> März 2021 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/02/'> Februar 2021 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2021/01/'> Januar 2021 &nbsp;(66)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/12/'> Dezember 2020 &nbsp;(69)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/11/'> November 2020 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/10/'> Oktober 2020 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/09/'> September 2020 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/08/'> August 2020 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/07/'> Juli 2020 &nbsp;(70)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/06/'> Juni 2020 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/05/'> Mai 2020 &nbsp;(63)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/04/'> April 2020 &nbsp;(59)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/03/'> März 2020 &nbsp;(68)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/02/'> Februar 2020 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2020/01/'> Januar 2020 &nbsp;(67)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/12/'> Dezember 2019 &nbsp;(75)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/11/'> November 2019 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/10/'> Oktober 2019 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/09/'> September 2019 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/08/'> August 2019 &nbsp;(72)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/07/'> Juli 2019 &nbsp;(67)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/06/'> Juni 2019 &nbsp;(60)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/05/'> Mai 2019 &nbsp;(69)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/04/'> April 2019 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/03/'> März 2019 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/02/'> Februar 2019 &nbsp;(60)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2019/01/'> Januar 2019 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/12/'> Dezember 2018 &nbsp;(65)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/11/'> November 2018 &nbsp;(66)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/10/'> Oktober 2018 &nbsp;(70)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/09/'> September 2018 &nbsp;(67)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/08/'> August 2018 &nbsp;(74)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/07/'> Juli 2018 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/06/'> Juni 2018 &nbsp;(62)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/05/'> Mai 2018 &nbsp;(76)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/04/'> April 2018 &nbsp;(80)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/03/'> März 2018 &nbsp;(70)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/02/'> Februar 2018 &nbsp;(69)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2018/01/'> Januar 2018 &nbsp;(70)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/12/'> Dezember 2017 &nbsp;(111)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/11/'> November 2017 &nbsp;(74)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/10/'> Oktober 2017 &nbsp;(69)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/09/'> September 2017 &nbsp;(72)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/08/'> August 2017 &nbsp;(82)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/07/'> Juli 2017 &nbsp;(75)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/06/'> Juni 2017 &nbsp;(75)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/05/'> Mai 2017 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/04/'> April 2017 &nbsp;(71)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/03/'> März 2017 &nbsp;(76)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/02/'> Februar 2017 &nbsp;(64)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2017/01/'> Januar 2017 &nbsp;(77)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/12/'> Dezember 2016 &nbsp;(82)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/11/'> November 2016 &nbsp;(76)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/10/'> Oktober 2016 &nbsp;(81)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/09/'> September 2016 &nbsp;(85)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/08/'> August 2016 &nbsp;(95)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/07/'> Juli 2016 &nbsp;(96)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/06/'> Juni 2016 &nbsp;(110)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/05/'> Mai 2016 &nbsp;(84)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/04/'> April 2016 &nbsp;(78)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/03/'> März 2016 &nbsp;(86)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/02/'> Februar 2016 &nbsp;(80)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2016/01/'> Januar 2016 &nbsp;(82)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/12/'> Dezember 2015 &nbsp;(120)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/11/'> November 2015 &nbsp;(137)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/10/'> Oktober 2015 &nbsp;(151)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/09/'> September 2015 &nbsp;(139)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/08/'> August 2015 &nbsp;(159)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/07/'> Juli 2015 &nbsp;(155)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/06/'> Juni 2015 &nbsp;(147)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/05/'> Mai 2015 &nbsp;(159)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/04/'> April 2015 &nbsp;(146)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/03/'> März 2015 &nbsp;(169)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/02/'> Februar 2015 &nbsp;(145)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2015/01/'> Januar 2015 &nbsp;(162)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/12/'> Dezember 2014 &nbsp;(144)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/11/'> November 2014 &nbsp;(144)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/10/'> Oktober 2014 &nbsp;(153)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/09/'> September 2014 &nbsp;(152)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/08/'> August 2014 &nbsp;(166)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/07/'> Juli 2014 &nbsp;(167)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/06/'> Juni 2014 &nbsp;(194)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/05/'> Mai 2014 &nbsp;(176)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/04/'> April 2014 &nbsp;(141)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/03/'> März 2014 &nbsp;(143)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/02/'> Februar 2014 &nbsp;(130)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2014/01/'> Januar 2014 &nbsp;(149)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/12/'> Dezember 2013 &nbsp;(147)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/11/'> November 2013 &nbsp;(140)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/10/'> Oktober 2013 &nbsp;(152)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/09/'> September 2013 &nbsp;(136)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/08/'> August 2013 &nbsp;(146)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/07/'> Juli 2013 &nbsp;(146)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/06/'> Juni 2013 &nbsp;(141)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/05/'> Mai 2013 &nbsp;(160)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/04/'> April 2013 &nbsp;(147)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/03/'> März 2013 &nbsp;(155)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/02/'> Februar 2013 &nbsp;(144)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2013/01/'> Januar 2013 &nbsp;(157)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/12/'> Dezember 2012 &nbsp;(135)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/11/'> November 2012 &nbsp;(141)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/10/'> Oktober 2012 &nbsp;(153)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/09/'> September 2012 &nbsp;(140)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/07/'> Juli 2012 &nbsp;(137)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/06/'> Juni 2012 &nbsp;(167)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/05/'> Mai 2012 &nbsp;(154)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/04/'> April 2012 &nbsp;(138)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/03/'> März 2012 &nbsp;(155)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/02/'> Februar 2012 &nbsp;(142)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2012/01/'> Januar 2012 &nbsp;(139)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/12/'> Dezember 2011 &nbsp;(151)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/11/'> November 2011 &nbsp;(136)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/10/'> Oktober 2011 &nbsp;(133)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/09/'> September 2011 &nbsp;(129)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/08/'> August 2011 &nbsp;(134)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/07/'> Juli 2011 &nbsp;(149)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/06/'> Juni 2011 &nbsp;(136)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/05/'> Mai 2011 &nbsp;(141)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/04/'> April 2011 &nbsp;(130)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/03/'> März 2011 &nbsp;(136)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/02/'> Februar 2011 &nbsp;(131)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2011/01/'> Januar 2011 &nbsp;(132)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/12/'> Dezember 2010 &nbsp;(137)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/11/'> November 2010 &nbsp;(115)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/10/'> Oktober 2010 &nbsp;(118)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/09/'> September 2010 &nbsp;(120)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/08/'> August 2010 &nbsp;(132)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/07/'> Juli 2010 &nbsp;(109)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/06/'> Juni 2010 &nbsp;(131)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/05/'> Mai 2010 &nbsp;(133)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/04/'> April 2010 &nbsp;(114)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/03/'> März 2010 &nbsp;(120)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/02/'> Februar 2010 &nbsp;(104)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2010/01/'> Januar 2010 &nbsp;(121)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/12/'> Dezember 2009 &nbsp;(122)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/11/'> November 2009 &nbsp;(124)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/10/'> Oktober 2009 &nbsp;(135)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/09/'> September 2009 &nbsp;(103)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/08/'> August 2009 &nbsp;(128)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/07/'> Juli 2009 &nbsp;(128)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/06/'> Juni 2009 &nbsp;(119)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/05/'> Mai 2009 &nbsp;(146)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/04/'> April 2009 &nbsp;(133)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/03/'> März 2009 &nbsp;(153)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/02/'> Februar 2009 &nbsp;(137)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2009/01/'> Januar 2009 &nbsp;(141)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/12/'> Dezember 2008 &nbsp;(140)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/11/'> November 2008 &nbsp;(139)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/10/'> Oktober 2008 &nbsp;(150)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/09/'> September 2008 &nbsp;(129)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/08/'> August 2008 &nbsp;(133)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/07/'> Juli 2008 &nbsp;(149)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/06/'> Juni 2008 &nbsp;(159)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/05/'> Mai 2008 &nbsp;(151)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/04/'> April 2008 &nbsp;(129)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/03/'> März 2008 &nbsp;(132)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/02/'> Februar 2008 &nbsp;(122)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2008/01/'> Januar 2008 &nbsp;(129)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/12/'> Dezember 2007 &nbsp;(136)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/11/'> November 2007 &nbsp;(122)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/10/'> Oktober 2007 &nbsp;(115)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/09/'> September 2007 &nbsp;(112)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/08/'> August 2007 &nbsp;(120)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/07/'> Juli 2007 &nbsp;(117)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/06/'> Juni 2007 &nbsp;(116)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/05/'> Mai 2007 &nbsp;(131)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/04/'> April 2007 &nbsp;(114)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/03/'> März 2007 &nbsp;(128)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/02/'> Februar 2007 &nbsp;(110)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2007/01/'> Januar 2007 &nbsp;(115)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/12/'> Dezember 2006 &nbsp;(122)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/11/'> November 2006 &nbsp;(113)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/10/'> Oktober 2006 &nbsp;(116)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/09/'> September 2006 &nbsp;(121)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/08/'> August 2006 &nbsp;(142)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/07/'> Juli 2006 &nbsp;(132)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/06/'> Juni 2006 &nbsp;(143)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/05/'> Mai 2006 &nbsp;(138)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/04/'> April 2006 &nbsp;(132)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/03/'> März 2006 &nbsp;(139)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/02/'> Februar 2006 &nbsp;(120)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2006/01/'> Januar 2006 &nbsp;(115)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/12/'> Dezember 2005 &nbsp;(123)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/11/'> November 2005 &nbsp;(134)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/10/'> Oktober 2005 &nbsp;(134)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/09/'> September 2005 &nbsp;(126)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/08/'> August 2005 &nbsp;(135)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/07/'> Juli 2005 &nbsp;(143)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/06/'> Juni 2005 &nbsp;(140)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/05/'> Mai 2005 &nbsp;(192)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/04/'> April 2005 &nbsp;(153)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/03/'> März 2005 &nbsp;(161)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/02/'> Februar 2005 &nbsp;(162)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2005/01/'> Januar 2005 &nbsp;(197)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2004/12/'> Dezember 2004 &nbsp;(146)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2004/11/'> November 2004 &nbsp;(180)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2004/10/'> Oktober 2004 &nbsp;(99)</option>
	<option value='https://blog.derbund.ch/zumrundenleder/blog/2004/09/'> September 2004 &nbsp;(99)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-14" class="widget widget_text"><h2 class="widgettitle">Unser Coiffeur</h2>			<div class="textwidget"><p><a href="https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/216721677_4058510977536617_2663377312221693779_n.jpg"><img loading="lazy" class="alignnone size-full wp-image-200282" src="https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/216721677_4058510977536617_2663377312221693779_n.jpg" alt="" width="300" height="300" srcset="https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/216721677_4058510977536617_2663377312221693779_n.jpg 526w, https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/216721677_4058510977536617_2663377312221693779_n-300x300.jpg 300w, https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/216721677_4058510977536617_2663377312221693779_n-150x150.jpg 150w, https://blog.tagesanzeiger.ch/zumrundenleder/wp-content/uploads/sites/19/2021/07/216721677_4058510977536617_2663377312221693779_n-200x200.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://www.facebook.com/FB-Barbershop-233068940080859/" target="_blank" rel="noopener">Walter macht auch Sie schön. Jetzt buchen!</a></p>
</div>
		</li><li id="text-3" class="widget widget_text"><h2 class="widgettitle">Fussball-Links</h2>			<div class="textwidget"><ul class='xoxo blogroll'>
<li><a href="http://www.11freunde.de/" target="_blank" rel="noopener">11 Freunde</a></li>
<li><a href="http://www.ballesterer.at/" target="_blank" rel="noopener">Ballesterer</a></li>
<li><a href="http://www.der-libero.de/" target="_blank" rel="noopener">Der Libero</a></li>
<li><a href="http://www.fanartisch.de/" target="_blank" rel="noopener">Fanartisch</a></li>
<li><a href="http://fokus-fussball.de/" target="_blank" rel="noopener">Fokus Fussball</a></li>
<li><a href="http://www.FuViBlo.de" target="_blank" rel="noopener">FuViBlo</a></li>
<!-- <li><a href="http://www.icalx.com/html/herrje/month.php?cal=Fuesscalx" target="_blank" rel="noopener">FüssCal</a></li> -->
<li><a href="http://www.indirekter-freistoss.de" target="_blank" rel="noopener">Indirekter Freistoss</a></li>
<li><a href="http://knappdaneben.net/" target="_blank" rel="noopener">Knapp daneben</a></li>
<li><a href="http://blog.tagesanzeiger.ch/nachspielzeit/" target="_blank" rel="noopener">Nachspielzeit</a></li>
<li><a href="http://www.scudettoblog.de/" target="_blank" rel="noopener">Scudetto</a></li>
<li><a href="http://senf.sg" target="_blank" rel="noopener">SENF-Blog</a></li>
<li><a href="http://www.textilvergehen.de/" target="_blank" rel="noopener">Textilvergehen</a></li>
<li><a href="http://www.trainer-baade.de/" target="_blank" rel="noopener">Trainer Baade</a></li>
<li><a href="http://www.whoateallthepies.tv/" target="_blank" rel="noopener">Who ate all the pies</a></li>
</ul></div>
		</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></li><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/aufmachen/">Aufmachen</a>
</li>
	<li class="cat-item cat-item-505"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/auto/">Auto</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/bayern-und-basler/">Bayern &amp; Baseler</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/bezaubernde-bremer/">Bebremte Zauberer</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/beim_klubarzt/">Beim Klubarzt</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/briefkastenonkel/">Briefkasten</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/bundesliga-3/" title="Buli">Bundesliga</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/caption_competition/">Caption Competition</a>
</li>
	<li class="cat-item cat-item-524"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/corazon-blanco/">Corazon Blanco</a>
</li>
	<li class="cat-item cat-item-821"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/der-internetpranger/">Der Internetpranger</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/afrika/">Der schwarze Kontinent</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/die-frisurenpolizei/">Die Frisurenpolizei</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/digital/">Digital</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/erledigte-falle/">Erledigte Fälle</a>
</li>
	<li class="cat-item cat-item-543"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/eulersche-statistik/">Eulersche Statistik</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/european-must-have-drunk-theres/">European Must-have-drunk-theres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/sepps-welt/">FIFA</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/forza-silvio/">Forza Silvio</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/frage_der_woche/">Frage der Woche</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/fritz-franz/">Fritz und Franz</a>
</li>
	<li class="cat-item cat-item-544"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/fussipussy/">Fussipussy</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/getwitterte-treffer/">Getwitterte Treffer</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/glotze/">Glotze</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/graenni-awards/">Gr&#228;nni Awards</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/pirlos_reisen/">Interna</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/kuhns-groesste-erfolge/">Kuhns gr&#246;sste Erfolge</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/kunst-und-kultur/">Kunst und Kultur</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/zidane_amp_co/">La Liga</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/lederreisen/">Lederreisen</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/lehrer-lempel/">Lehrer Lämpel</a>
</li>
	<li class="cat-item cat-item-822"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/lifestyle/">Lifestyle</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/montagsrakete/">Montagsrakete</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/publi-reportage/">Publi-Reportage</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/randregionen-dieser-welt/">Randregionen</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/rasensprenger/">Rasensprenger</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/realsatire/">Realsatire</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/regelrecht/">Regelrecht</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/rote_karte/">Rote Karte</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/sueper-league/">S&#252;per League</a>
</li>
	<li class="cat-item cat-item-522"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/sali-vali/">Sali Vali</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/schalungstafeln/">Schalungstafeln</a>
</li>
	<li class="cat-item cat-item-542"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/schoene-innerschweiz/">Schöne Innerschweiz</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/a_klasse/">Serie A</a>
</li>
	<li class="cat-item cat-item-526"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/sie-waren-young-boys/">Sie waren Young Boys</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/style/">Style</a>
</li>
	<li class="cat-item cat-item-523"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/suedamerika/">Südamerika</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/tabu-themen/">Tabu-Themen</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/the_home_of_football/">The Home of Football</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/transfermarkt/">Transfermarkt</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/tulpensoehne/">Tulpens&#246;hne</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/uefa/">UEFA</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/unsere_helden/">Unsere Helden</a>
</li>
	<li class="cat-item cat-item-820"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/unsere-heldinnen/">Unsere Heldinnen</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/volltreffer/">Volltreffer</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/weisheiten/">Weisheiten</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/wohin_man_geht/">Wohin man geht</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/yb_for_ever/">YB for ever</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/hopp-winti-yb-puh/">YB puh! FC Winterthur ol&#233;!</a>
</li>
	<li class="cat-item cat-item-525"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/zlatanistan/">Zlatanistan</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://blog.derbund.ch/zumrundenleder/blog/category/zurich/">Zürich</a>
</li>
			</ul>

			</li><li id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</li><li id="block-4" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</li><li id="block-5" class="widget widget_block">
<pre class="wp-block-preformatted"></pre>
</li><li id="block-7" class="widget widget_block">
<div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"></figure><div class="wp-block-media-text__content">
<p class="has-large-font-size"></p>
</div></div>
</li>		</ul>
		<ul>
			<li class="widget widget_recent_entries" id="blogfeeds">
				<h2 class="widgettitle">Blogfeeds</h2>
				<ul>
					<li>
						<a href="https://blog.derbund.ch/zumrundenleder/feed/" title="Syndicate this site using RSS">
							<img style="display:inline" src="/wp-content/themes/tablog/images/rssfeed.png" alt="RSS Feed" title="RSS Feed" /> RSS Blog
						</a>
					</li>
					<li>
						<a href="https://blog.derbund.ch/zumrundenleder/comments/feed/" title="Syndicate this site using RSS">
							<img style="display:inline" src="/wp-content/themes/tablog/images/rssfeed.png" alt="RSS Feed" title="RSS Feed" /> RSS Kommentare
						</a>
					</li>
					<li>
						<a href="https://blog.derbund.ch/zumrundenleder/feed/atom/" title="Syndicate this site using RSS">
							<img style="display:inline" src="/wp-content/themes/tablog/images/rssfeed.png" alt="RSS Feed" title="RSS Feed" /> Atom Blog
						</a>
					</li>
				</ul>
			</li>
		</ul>	
		
	</div>

<script type="text/javascript">
 if ( $("#noSky").length > 0 ) 
{
	$("#sidebarSky").css({ display:"none" })
	$(".skyYes").removeClass("skyYes");
}
</script>



		<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-includes/js/quicktags.min.js?ver=5.8.3' id='quicktags-js'></script>
<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-content/themes/zumrundenleder/js/commentquicktags.js?ver=0.1' id='comment_editor_buttons-js'></script>
<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1' id='mva_jqueryvalidate-js'></script>
<script type='text/javascript' src='https://blog.derbund.ch/zumrundenleder/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0' id='mva_validatescript-js'></script>
<footer class="site-footer">
	<div class="footertop">
		<a class="logo-link" href="/"><img class="logo" src="//derbund.ch/_next/static/images/logo_derbund-f3149f8cec8ed58d667c78a8850c4ad0.svg" alt="Der Bund" height="50"></a>
		<nav class="footer-navigation">
			<ul class="navigationlist">
				<li class="listitem"><a href="https://epaperderbund.page.link/hJJ9" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
				<li class="listitem"><a class="item-name" href="//derbund.ch/newsletter">Newsletter</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//derbund.ch/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//derbund.ch/impressum-der-bund-239668062014">Impressum</a></li>
				<li class="listitem"><a href="https://abo.derbund.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li>
				<li class="listitem"><a href="https://abo.derbund.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
				<li class="listitem"><a href="https://contact.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li>
				<li class="listitem"><a href="https://abo.derbund.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li>
			</ul>
		</nav>
	</div>
</footer>

</div> <!-- END #mainContainer -->
</div>
</div> 

 

		</div>

		<div id="sidebarSky"></div>		<div id="footer-overlay"></div>
		<script src="/scripts/jquery.iframetracker.js" type="text/javascript"></script>
	</body>
</html>
