<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Never Mind the Markets RSS Feed" href="https://blog.derbund.ch/nevermindthemarkets/index.php/feed/" />
		<link rel="pingback" href="https://blog.derbund.ch/nevermindthemarkets/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trumps wahre China-Politik | Never Mind the Markets</title>
	<meta name="description" content="US-Präsident Donald Trump geht es im Handelskrieg mit China bloss um seine eigene Position. Und nicht um einen fairen Aussenhandel." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trumps wahre China-Politik | Never Mind the Markets" />
	<meta property="og:description" content="US-Präsident Donald Trump geht es im Handelskrieg mit China bloss um seine eigene Position. Und nicht um einen fairen Aussenhandel." />
	<meta property="og:url" content="https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/" />
	<meta property="og:site_name" content="Never Mind the Markets" />
	<meta property="article:published_time" content="2020-07-07T03:03:08+00:00" />
	<meta property="article:modified_time" content="2020-07-06T09:49:46+00:00" />
	<meta property="og:image" content="https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="fb:app_id" content="346674759003660" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.derbund.ch/nevermindthemarkets/#website","url":"https://blog.derbund.ch/nevermindthemarkets/","name":"Never Mind the Markets","description":"","potentialAction":[{"@type":"SearchAction","target":"https://blog.derbund.ch/nevermindthemarkets/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres.jpg","width":1024,"height":683,"caption":"President Donald Trump, left, meets with Chinese President Xi Jinping during a meeting on the sidelines of the G-20 summit in Osaka, Japan, Saturday, June 29, 2019. (AP Photo/Susan Walsh)"},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/#webpage","url":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/","name":"Trumps wahre China-Politik | Never Mind the Markets","isPartOf":{"@id":"https://blog.derbund.ch/nevermindthemarkets/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/#primaryimage"},"datePublished":"2020-07-07T03:03:08+00:00","dateModified":"2020-07-06T09:49:46+00:00","author":{"@id":"https://blog.derbund.ch/nevermindthemarkets/#/schema/person/1621f5e3fc6d3ce5f328432d9921fbe8"},"description":"US-Pr\u00e4sident Donald Trump geht es im Handelskrieg mit China bloss um seine eigene Position. Und nicht um einen fairen Aussenhandel.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.bernerzeitung.ch/nevermindthemarkets/","url":"https://blog.bernerzeitung.ch/nevermindthemarkets/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/","url":"https://blog.tagesanzeiger.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/","name":"Trumps wahre China-Politik"}}]},{"@type":["Person"],"@id":"https://blog.derbund.ch/nevermindthemarkets/#/schema/person/1621f5e3fc6d3ce5f328432d9921fbe8","name":"Markus Diem Meier","description":"Markus Diem Meier ist Chef\u00f6konom der Redaktion Tamedia."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.derbund.ch\/nevermindthemarkets\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.derbund.ch/nevermindthemarkets/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/css/style.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-nevermindthemarkets-css-css'  href='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/css/nevermindthemarkets.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BUND_styles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BUND_fontStyles.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/css/print.css?ver=2.07' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/js/scripts.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.07'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/derbund.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.07'></script>
<link rel='https://api.w.org/' href='https://blog.derbund.ch/nevermindthemarkets/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.derbund.ch/nevermindthemarkets/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fnevermindthemarkets%2Findex.php%2F46126%2Ftrumps-wahre-china-politik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.derbund.ch/nevermindthemarkets/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fnevermindthemarkets%2Findex.php%2F46126%2Ftrumps-wahre-china-politik%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-nevermindthemarkets" class="trumps-wahre-china-politik post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			// $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
			// 	require("framework/statistics").statistics.init({
			// 		env: config.env,
			// 		gtm: {
			// 			id: payload.site.gtm_id
			// 		},
			// 		// ga: {
			// 			// trackers: payload.site.google_analytics_information.trackers
			// 		// }
			// 	}, {
			// 		"google_analytics": {
			// 			"customVars": [{
			// 				"name": "device_characteristics",
			// 				"value": "desktop"
			// 			}, {
			// 				"name": "app_mode",
			// 				"value": "browser"
			// 			}, {
			// 				"name": "version",
			// 				"value": config.version
			// 			}, {
			// 				"name": "ad_blocker",
			// 				"value": !window.adblockJsFile
			// 			}]
			// 		}
			// 	});
			// });
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>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</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '46126', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "derbund.ch" -->
	<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.derbund.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="derbundLogo" class="categoryLogo">
										<a href="//www.derbund.ch" title="Der Bund Startseite">
																						<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.derbund.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.derbund.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.derbund.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.derbund.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.derbund.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.derbund.ch/zoom">Zoom Fotoblog</a></li><li><a class="hauptstaedter" href="//blog.derbund.ch/hauptstaedter">Der Hauptstädter</a></li><li><a class="zumrundenleder" href="//blog.derbund.ch/zumrundenleder">«Zum Runden Leder»</a></li><li><a class="kulturstattbern" href="//blog.derbund.ch/kulturstattbern">«KulturStattBern»</a></li><li><a class="historyreloaded" href="//blog.derbund.ch/historyreloaded">History Reloaded</a></li><li><a class="derpoller" href="//blog.derbund.ch/derpoller">Der Poller</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/img/nevermindthemarkets/header_nevermindthemarkets.jpg" alt="Never Mind the Markets - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.derbund.ch/nevermindthemarkets/">
					<h1 id="bloglogo">Never Mind the Markets - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-40115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/nevermindthemarkets" class="menu-link main-menu-link">Übersicht</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="20409451">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" rel="category tag">Allgemein</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Trumps wahre China-Politik</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Markus Diem Meier, 7. Juli 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										US-Präsident Donald Trump geht es im Handelskrieg mit China bloss um seine eigene Position. Und nicht um einen fairen Aussenhandel.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.derbund.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.derbund.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/&amp;text=Trumps%20wahre%20China-Politik%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Trumps%20wahre%20China-Politik&#038;body=%20https://blog.derbund.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_46129" class="wp-caption aligncenter" style="width: 800px"><img class="wp-image-46129 size-large" src="https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres-800x534.jpg 800w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres-480x320.jpg 480w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres-768x512.jpg 768w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres-712x475.jpg 712w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres-300x200.jpg 300w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/384046039_highres.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Da schien der Handelskrieg beigelegt: Trump und Xi Jinping am G20-Gipfel in Japan 2019. Foto: Keystone</p></div>
<p class="p">Seit der Corona-Krise ist der Handelskrieg in den Hintergrund gerückt. Doch seine Ursachen sind nicht behoben. Im Gegenteil: Gerade wegen der Krise verschärfen sie sich weiter. Angesichts einer schwachen Nachfrage im Inland sind alle Länder daran interessiert, diese mit Exportüberschüssen auszugleichen. Umgekehrt schätzt es kein Land, wenn durch Überschüsse aus dem Ausland die Nachfrage nach eigenen Gütern noch zusätzlich verdrängt wird und der Druck auf die Arbeitsmärkte weiter steigt.</p>
<p class="p">Es waren schon seit längerem vor allem die USA, die sich angesichts anhaltender Aussenhandelsdefizite benachteiligt sehen – und das gilt nicht nur für Donald <span class="hit">Trump</span> und seine Anhängerschaft. In seinem eben veröffentlichten Buch «The Room Where It Happened» zeichnet der Ex-Sicherheitsberater des US-Präsidenten, John Bolton, jetzt ein vernichtendes Bild zum konkreten Vorgehen Trumps.</p>
<p class="p">Boltons Bericht hat Gewicht, weil er zum einen Zeuge der Auseinandersetzungen war und weil er als aussenpolitischer Hardliner der Republikaner nicht zu den üblichen Kritikern des US-Präsidenten zählt.</p>
<div id="attachment_46130" class="wp-caption aligncenter" style="width: 1600px"><img class="wp-image-46130 size-full" src="https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us.jpg" alt="" width="1600" height="1066" srcset="https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us.jpg 1600w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us-480x320.jpg 480w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us-800x533.jpg 800w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us-768x512.jpg 768w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us-1536x1023.jpg 1536w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us-712x474.jpg 712w, https://blog.derbund.ch/nevermindthemarkets/wp-content/uploads/sites/11/2020/07/2i2gkmdeqfp9ipotplj9us-300x200.jpg 300w" sizes="(max-width: 1600px) 100vw, 1600px" /><p class="wp-caption-text">Sein vernichtender Bericht hat Gewicht: John Bolton, ehemaliger Berater von Donald Trump. Foto: Getty Images</p></div>
<p class="p">Wie Bolton schreibt, ging es Donald <span class="hit">Trump</span> alleine um seine eigene Position und nicht um einen fairen Aussenhandel oder den Vorteil seines Landes. Das deckt sich mit Berichten und ökonomischen Analysen, die zeigen, dass Trumps Strafzölle nichts an den fundamentalen Verzerrungen im Welthandel ändern und US-Firmen schaden. In Bezug auf China interessierten <span class="hit">Trump</span> laut Bolton zudem weder die Menschenrechte und schon gar nicht undemokratische Strukturen. Er wollte den chinesischen Staatschef Xi Jinping im Juni 2018 sogar dazu bewegen, ihn bei den Wahlen zu unterstützen: Die Chinesen sollten massive Käufe von US-Landwirtschaftsgütern tätigen, um Trumps Basis unter den Farmern zu stärken. Solche Käufe sind denn auch im ersten Abkommen zwischen den USA und China enthalten, obwohl sie an den Handelsungleichgewichten nicht das Geringste ändern.</p>
<p class="p">Zum massenhaften Wegsperren von Uiguren habe <span class="hit">Trump</span> Xi Jinping sogar ermutigt, berichtet Bolton. Und der US-Präsident sei erfreut gewesen, als Chinas Staatschef Xi Jinping gewünscht habe, dass er über seine beschränkten Amtszeiten hinaus an der Macht bleibe.</p>
<p class="p">Zumindest gemäss jüngsten Umfragen dürfte Trumps Zeit in den USA allerdings bald enden. Die Spannungen im Aussenhandel werden seine Präsidentschaft überleben. Hoffentlich wird die Auseinandersetzung dazu dann rationaler geführt.</p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2019/07/00008754345-1-400x400.jpg" alt="00008754345 (1)" /></div><div class="authorinfo-content"><div class="authorinfo-text"><b>Markus Diem Meier</b> ist Chefökonom der Redaktion Tamedia.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 7.07.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" rel="category tag">Allgemein</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.derbund.ch/nevermindthemarkets/index.php/tag/china/" rel="tag">China</a>, <a href="https://blog.derbund.ch/nevermindthemarkets/index.php/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://blog.derbund.ch/nevermindthemarkets/index.php/tag/handelskrieg/" rel="tag">Handelskrieg</a>, <a href="https://blog.derbund.ch/nevermindthemarkets/index.php/tag/usa/" rel="tag">USA</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.derbund.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.derbund.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/&amp;text=Trumps%20wahre%20China-Politik%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Trumps%20wahre%20China-Politik&#038;body=%20https://blog.derbund.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>1 Kommentar</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/nevermindthemarkets/index.php/40576/die-welt-ertrinkt-schulden/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2016/10/shanghai1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" title="Die Welt ertrinkt in Schulden">Allgemein</a></span><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/40576/die-welt-ertrinkt-schulden/" >Die Welt ertrinkt in Schulden</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/nevermindthemarkets/index.php/44170/das-grosse-missverstaendnis-des-donald-trump/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2018/07/349253427-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" title="Das grosse Missverständnis des Donald Trump">Allgemein</a></span><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/44170/das-grosse-missverstaendnis-des-donald-trump/" >Das grosse Missverständnis des Donald Trump</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/nevermindthemarkets/index.php/43631/warum-die-boersen-bei-trumps-tweets-erzittern/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2018/04/rtx5f2m5-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" title="Warum die Börsen bei Trumps Tweets erzittern">Allgemein</a></span><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/43631/warum-die-boersen-bei-trumps-tweets-erzittern/" >Warum die Börsen bei Trumps Tweets erzittern</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/nevermindthemarkets/index.php/39216/wie-lange-bleiben-die-usa-noch-weltmacht/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2016/03/272500430-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" title="Wie lange bleiben die USA noch Weltmacht?">Allgemein</a></span><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/39216/wie-lange-bleiben-die-usa-noch-weltmacht/" >Wie lange bleiben die USA noch Weltmacht?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/nevermindthemarkets/index.php/45554/die-folgen-des-handelsstreites-chinas-aufstieg-zur-digitalen-macht/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/nevermindthemarkets/wp-content/uploads/sites/11/2019/12/rtx6vvay-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" title="Chinas Aufstieg zur digitalen Macht">Allgemein</a></span><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/45554/die-folgen-des-handelsstreites-chinas-aufstieg-zur-digitalen-macht/" >Chinas Aufstieg zur digitalen Macht</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/nevermindthemarkets/index.php/12067/einige-tiere-sind-gleicher/" >
									<div class="widget-image"><img src="/wp-content/uploads/sites/11/2013/03/china-11.jpg" alt="«Einige Tiere sind gleicher»"/></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/category/allgemein/" title="«Einige Tiere sind gleicher»">Allgemein</a></span><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/12067/einige-tiere-sind-gleicher/" >«Einige Tiere sind gleicher»</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.derbund.ch/nevermindthemarkets">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/zoom/index.php/126669/intim-aber-nie-exhibitionistisch/" title="Intim, aber nie exhibitionistisch" >
												<div class="widget-image">
													<img src="/nevermindthemarkets/wp-content/uploads/sites/41/2020/06/Deana-Lawson_Axis_2018-1-304x200.jpg" alt="Intim, aber nie exhibitionistisch" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/zoom/index.php/126669/intim-aber-nie-exhibitionistisch/" title="Intim, aber nie exhibitionistisch" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Intim, aber nie exhibitionistisch												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
												<div class="widget-image">
													<img src="/nevermindthemarkets/wp-content/uploads/sites/32/2016/01/Steuern-Ehepaare-133x63.jpg" alt="Werden Sie fürs Heiraten bestraft oder belohnt?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
													<span class="widget-title datenblog">Datenblog</span>
													Werden Sie fürs Heiraten bestraft oder ...												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
												<div class="widget-image">
													<img src="/nevermindthemarkets/wp-content/uploads/sites/2/2013/02/HansAdelmann-300x300-1-150x150.jpg" alt="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
													<span class="widget-title berufung">Beruf &amp; Berufung</span>
													«Hat man wenig Geld und viel Zeit, ist ...												</a>
											</p>
											<span class="widget-author">Von Mathias Morgenthaler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/geldblog/was-wenn-die-bank-konkurs-geht" title="Was, wenn die Bank Konkurs geht?" >
												<div class="widget-image">
													<img src="/nevermindthemarkets/wp-content/uploads/sites/44/2020/06/37065550_highres-304x200.jpg" alt="Was, wenn die Bank Konkurs geht?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/geldblog/was-wenn-die-bank-konkurs-geht" title="Was, wenn die Bank Konkurs geht?" >
													<span class="widget-title geldblog">Geldblog</span>
													Was, wenn die Bank Konkurs geht?												</a>
											</p>
											<span class="widget-author">Von Martin Spieler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/privateview/index.php/37819/boxende-gebaermutter/" title="Boxende Gebärmutter" >
												<div class="widget-image">
													<img src="/nevermindthemarkets/wp-content/uploads/sites/33/2018/03/Screen-Shot-2018-03-13-at-09.57.54-220x220.png" alt="Boxende Gebärmutter" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/privateview/index.php/37819/boxende-gebaermutter/" title="Boxende Gebärmutter" >
													<span class="widget-title privateview">Private View</span>
													Boxende Gebärmutter												</a>
											</p>
											<span class="widget-author">Von Ewa Hess</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

    <h2>1 Kommentar zu &laquo;Trumps wahre China-Politik&raquo;</h2>

    <div class="comments-pagination"></div>
    <ul>
        		<li class="comment even thread-even depth-1" id="comment-894099">
				<div id="div-comment-894099" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anh Toàn</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.derbund.ch/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/#comment-894099">
			7. Juli 2020 um 06:10&nbsp;Uhr				</a>
						</div>

		<p>Ach komm Linus, lass mal wieder einen ab, wie toll der Donnie ist, dass der nur ausmisten tut den Stall gegen die intellektuellen Idioten der Eliten, und was der schon alles umgesetzt hat zum Nutzen der Vollidioten.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-894099' data-commentid="894099" data-postid="46126" data-belowelement="div-comment-894099" data-respondelement="respond" aria-label='Antworten Sie auf Anh Toàn'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
    </ul>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nevermindthemarkets/index.php/46126/trumps-wahre-china-politik/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.derbund.ch/nevermindthemarkets/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="new-password"  maxlength="800" id="e6bf61cb90"  name="e6bf61cb90"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aaf76e952484e7a64ffc283261ace4a8" );document.getElementById("e6bf61cb90").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='46126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<footer class="site-footer">
	<div class="footertop">
		<a class="logo-link" href="/"><img class="logo" src="//derbund.ch/_next/static/images/logo_derbund-f3149f8cec8ed58d667c78a8850c4ad0.svg" alt="Der Bund" height="50"></a>
		<nav class="footer-navigation">
			<ul class="navigationlist">
				<li class="listitem"><a href="https://epaperderbund.page.link/hJJ9" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
				<li class="listitem"><a class="item-name" href="//derbund.ch/newsletter">Newsletter</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//derbund.ch/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//derbund.ch/impressum-der-bund-239668062014">Impressum</a></li>
				<li class="listitem"><a href="https://abo.derbund.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li>
				<li class="listitem"><a href="https://abo.derbund.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
				<li class="listitem"><a href="https://contact.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li>
				<li class="listitem"><a href="https://abo.derbund.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li>
			</ul>
		</nav>
	</div>
</footer>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/themes/tablog02/js/respond.min.js?ver=2.07'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/nevermindthemarkets/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
