<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Mamablog RSS Feed" href="https://blog.derbund.ch/mamablog/index.php/feed/" />
		<link rel="pingback" href="https://blog.derbund.ch/mamablog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		<style type="text/css">
			.loginNav {
				display:none;
			}
		</style>

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Kinder sind auch nur Menschen | Mamablog</title>
<meta name="description" content="Nach zig Erziehungsratgebern und einem Jahrzehnt als Mama: Unsere Bloggerin teilt vier Lektionen, die ihr das Muttersein bescherte."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kinder sind auch nur Menschen | Mamablog" />
<meta property="og:description" content="Nach zig Erziehungsratgebern und einem Jahrzehnt als Mama: Unsere Bloggerin teilt vier Lektionen, die ihr das Muttersein bescherte." />
<meta property="og:url" content="https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/" />
<meta property="og:site_name" content="Mamablog" />
<meta property="article:publisher" content="https://www.facebook.com/mamablogTA" />
<meta property="article:tag" content="Baby" />
<meta property="article:tag" content="Eltern" />
<meta property="article:tag" content="Erziehung" />
<meta property="article:tag" content="Familienleben" />
<meta property="article:tag" content="Kinder" />
<meta property="article:tag" content="Mutter" />
<meta property="article:tag" content="Tipps" />
<meta property="article:section" content="Erziehung" />
<meta property="article:published_time" content="2020-06-09T03:00:38+00:00" />
<meta property="article:modified_time" content="2020-06-08T15:18:16+00:00" />
<meta property="og:updated_time" content="2020-06-08T15:18:16+00:00" />
<meta property="fb:app_id" content="1570309663266509" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/06/iStock-1132297782-e1591603339242.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/06/iStock-1132297782-e1591603339242.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1065" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nach zig Erziehungsratgebern und einem Jahrzehnt als Mama: Unsere Bloggerin teilt vier Lektionen, die ihr das Muttersein bescherte." />
<meta name="twitter:title" content="Kinder sind auch nur Menschen | Mamablog" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/06/iStock-1132297782-e1591603339242.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.derbund.ch/mamablog/#website","url":"https://blog.derbund.ch/mamablog/","name":"Mamablog","inLanguage":"de-DE","potentialAction":[{"@type":"SearchAction","target":"https://blog.derbund.ch/mamablog/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/06/iStock-1132297782-e1591603339242.jpg","width":1600,"height":1065},{"@type":"WebPage","@id":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/#webpage","url":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/","name":"Kinder sind auch nur Menschen | Mamablog","isPartOf":{"@id":"https://blog.derbund.ch/mamablog/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/#primaryimage"},"datePublished":"2020-06-09T03:00:38+00:00","dateModified":"2020-06-08T15:18:16+00:00","author":{"@id":"https://blog.derbund.ch/mamablog/#/schema/person/d9319087fe547dbe8d342be17e49c673"},"description":"Nach zig Erziehungsratgebern und einem Jahrzehnt als Mama: Unsere Bloggerin teilt vier Lektionen, die ihr das Muttersein bescherte.","breadcrumb":{"@id":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.derbund.ch/mamablog/","url":"https://blog.derbund.ch/mamablog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/","url":"https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/","name":"Kinder sind auch nur Menschen"}}]},{"@type":["Person"],"@id":"https://blog.derbund.ch/mamablog/#/schema/person/d9319087fe547dbe8d342be17e49c673","name":"Sabine Sommer","description":"Sabine Sommer lebt mit Mann und zwei Kindern in Z\u00fcrich, arbeitet als Sachbearbeiterin und schreibt an ihrem Roman, wann immer es der ganz normale Wahnsinn zul\u00e4sst. Und wenn nicht, dann erst recht. Schliesslich bietet das Leben in genau jenen Momenten die besten Geschichten.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.derbund.ch\/mamablog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.derbund.ch/mamablog/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.derbund.ch/mamablog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://blog.derbund.ch/mamablog/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.6.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/css/style.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-mamablog-css-css'  href='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/css/mamablog.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BUND_styles_v5.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BUND_fontStyles.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/css/print.css?ver=2.05' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.derbund.ch/mamablog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/blog.derbund.ch\/mamablog\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/blog.derbund.ch\/mamablog\/wp-login.php?redirect_to=https%3A%2F%2Fblog.derbund.ch%2Fmamablog%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/blog.derbund.ch\/mamablog\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/blog.derbund.ch\/mamablog\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.6.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/js/scripts.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.05'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/derbund.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.05'></script>
<link rel='https://api.w.org/' href='https://blog.derbund.ch/mamablog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.derbund.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fmamablog%2Findex.php%2F89075%2Fkinder-sind-auch-nur-menschen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.derbund.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fmamablog%2Findex.php%2F89075%2Fkinder-sind-auch-nur-menschen%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-mamablog" class="kinder-sind-auch-nur-menschen post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '89075', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "derbund.ch" -->
	<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.derbund.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="derbundLogo" class="categoryLogo">
										<a href="//www.derbund.ch" title="Der Bund Startseite">
																						<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.derbund.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.derbund.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.derbund.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.derbund.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.derbund.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.derbund.ch/zoom">Zoom Fotoblog</a></li><li><a class="hauptstaedter" href="//blog.derbund.ch/hauptstaedter">Der Hauptstädter</a></li><li><a class="zumrundenleder" href="//blog.derbund.ch/zumrundenleder">«Zum Runden Leder»</a></li><li><a class="kulturstattbern" href="//blog.derbund.ch/kulturstattbern">«KulturStattBern»</a></li><li><a class="historyreloaded" href="//blog.derbund.ch/historyreloaded">History Reloaded</a></li><li><a class="derpoller" href="//blog.derbund.ch/derpoller">Der Poller</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/img/mamablog/header_mamablog.jpg" alt="Mamablog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.derbund.ch/mamablog/">
					<h1 id="bloglogo">Mamablog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-64036" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/mamablog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-62997" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://blog.derbund.ch/mamablog/index.php/category/familie/" class="menu-link main-menu-link">Alltag</a></li>
<li id="nav-menu-item-62999" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/kinder/" class="menu-link main-menu-link">Kinder</a></li>
<li id="nav-menu-item-63001" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/partnerschaft/" class="menu-link main-menu-link">Sex &#038; Liebe</a></li>
<li id="nav-menu-item-63002" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/schule/" class="menu-link main-menu-link">Schule</a></li>
<li id="nav-menu-item-62996" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/beruf/" class="menu-link main-menu-link">Job</a></li>
<li id="nav-menu-item-63003" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/schwangerschaft/" class="menu-link main-menu-link">Schwangerschaft</a></li>
<li id="nav-menu-item-62998" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/politikgesellschaft/" class="menu-link main-menu-link">Gesellschaft</a></li>
<li id="nav-menu-item-63000" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/papablog/" class="menu-link main-menu-link">Papablog</a></li>
<li id="nav-menu-item-87339" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/mamablog/index.php/category/corona-tagebuch/" class="menu-link main-menu-link">Corona-Tagebuch</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="14052088">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.derbund.ch/mamablog/index.php/category/familie/erziehung/" rel="category tag">Erziehung</a></li>
	<li><a href="https://blog.derbund.ch/mamablog/index.php/category/familie/gesundheit/psychologie/" rel="category tag">Psychologie</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Kinder sind auch nur Menschen</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Sabine Sommer, 9. Juni 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Nach zig Erziehungsratgebern und einem Jahrzehnt als Mama: Unsere Bloggerin teilt vier Lektionen, die ihr das Muttersein bescherte.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/&amp;text=Kinder%20sind%20auch%20nur%20Menschen%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Kinder%20sind%20auch%20nur%20Menschen&#038;body=%20https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_89091" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-89091" src="https://blog.derbund.ch/mamablog/wp-content/uploads/sites/10/2020/06/iStock-1132297782-e1591603339242.jpg" alt="" width="1600" height="1065" /><p class="wp-caption-text">Das kennen wir doch! Wir alle können zu giftgrünen Käfern werden, wenn wir verletzt sind. Foto: iStock</p></div>
<p>Ich hatte mich während meiner ersten Schwangerschaft wirklich äusserst ernsthaft darauf vorbereitet, Mutter zu werden. Zwar wäre ich aus dem Geburtsvorbereitungskurs am liebsten wieder rückwärts rausgerobbt, als wir mit der Gebärmutter zu singen begannen, liess aber selbst dieses Ritual geduldig über mich ergehen. Zur Vorbereitung auf die künftige Mutterschaft hab ich aber vorwiegend gelesen.</p>
<p>Ich las und las und las. Ich glaube, ich habe alles gelesen, was mir über Kinder, Eltern und Babys in die Hände fiel, und ich kann noch nicht mal mit Sicherheit behaupten, dass nicht selbst auch ein Buch über die Pubertät dabei war. Neugierig las ich mich der Fremde entgegen, bereits leise ahnend, dass Muttersein so gar nichts mit den Zoobesuchen mit Patenkindern zu tun haben wird und dass bald eine immense Verantwortung in mein und unser Leben treten wird. In der Lektüre suchte ich vor allem nach Antworten. Nach Antworten darauf, was ein so hilflos ausgelieferter kleiner Mensch braucht, um einst stark und glücklich zu werden.</p>
<blockquote><p>Die erste Lektion erfuhr ich bereits in der ersten Nacht im Spital.</p></blockquote>
<p>So war ich von der knallharten Realität des Mutterseins noch gänzlich unberührt und naiv genug zu glauben, wir müssten es einfach nur richtig, richtig gut machen, dann wäre das mit dem Glück und der Stärke sozusagen gebucht. Wie damals in den 80er-Jahren mit den Bastelbögen, die man in der Schule jeweils zu Weihnachten bezog: Wer es schaffte, an den richtigen Stellen Schnitte und Falze zu machen, hatte am Schluss das Schloss Lenzburg vor sich. Oder auch nicht. Mit meinem bescheidenen Basteltalent schaffte ich es regelmässig nur bis zum Wassergraben des Schlosses. Und selbst diesen konnte man nur als solchen erkennen, weil ich noch ein Krokodil und einen von ihm angefressenen Ritter reinmalte.</p>
<h2>In eine neue Dimension katapultiert</h2>
<p>Als ich mir also schwanger und tausend misslungene Bastelbögen später überlegte, was so ein Kind wohl braucht, ahnte ich noch nicht, wie ermüdend sich ein Weg anfühlen würde, auf dem alles richtig verlaufen soll. Geschweige denn, dass ein solcher weder dem Kind noch seinen Eltern gerecht werden würde. Ich ahnte auch noch nicht, wie sehr Babys von ihrem ersten Atemzug an schon sie selbst, von ihrem eigenen Charakter geformt sind. Und wie sehr es die Aufgabe von uns Eltern sein würde, mit unserer Liebe diesen Charakter mit all seinen Herausforderungen zu begleiten.</p>
<p>Diese erste Lektion erfuhr ich bereits in der ersten Nacht im Spital, als ich kein Auge zutat, sondern nur damit beschäftigt war, mein perfektes Neugeborenes ununterbrochen anzustarren, das so anders war, als ich es mir vorgestellt hatte, und meine Faszination erst unterbrochen wurde, als die resolute Schwester ins Zimmer stürmte und irgendetwas von «Guten Morgen» brüllte. Lektion zwei holte mich dann unverzüglich in meinen ersten Tagen zu Hause ein: Dass, wenn so ein Kind erst einmal da ist, sich sowieso alles komplett anders anfühlt, als man es sich vorgestellt hatte. Weil das Leben eben das Leben ist und Eltern durch eine Geburt in eine komplett neue Dimension katapultiert werden. Eine, die sich weder erahnen noch erlesen lässt.</p>
<h2>Kinder drücken naturgemäss die richtigen Knöpfe</h2>
<p>Die Dritte, und das war die weitreichendste Lektion für mich als Mutter, war, dass in meine Begleitung der Kinder dann am meisten Kraft floss, wenn ich mich und meine eigene Geschichte mit ins Boot nahm. Denn eigentlich wurde es genau immer dann spannend, wenn ich am heftigsten auf etwas reagierte, was die Kinder betraf. Und je mehr ich mich selbst kennen lernte, um so stärker konnte ich auch in der jeweiligen Situation unterscheiden, was mich denn nun gerade wirklich an der Gegenwart stresst oder wann bei mir ein Knopf mit vergangenen Ängsten oder Glaubenssätzen gedrückt wird, der nur zu mir gehört und nicht zu meinen Kindern. Denn so viel steht fest: Kinder drücken naturgemäss die Knöpfe, die am meisten wehtun, was evolutionstechnisch auch ihr Job ist, um uns letztlich alle weiterzubringen. Vorausgesetzt, man ist mit Lektion Nummer drei vertraut und wagt sich selbst hie und da an Orte vor, die nicht ganz so putzig sind wie die Bastelbögen aus den 80ern.</p>
<blockquote><p>Manche Bücher sind wirklich grossartig und haben mein Muttersein tief geprägt.</p></blockquote>
<p>Ein Jahrzehnt und zwei Kinder später stehe ich nun also manchmal staunend vor dem Erziehungsregal eines Buchladens. Endlos viel Literatur, die uns unsere Kinder und den Umgang mit ihnen erklären soll. Manche Bücher sind wirklich grossartig und haben mein Muttersein tief geprägt. So sehr gar, dass ich in Tränen ausbrach, als ich vom Tod des mir über die Jahre so vertraut gewordenen Jesper Juul hörte – das sagt ja wohl alles.</p>
<h2>Von exotischen, giftgrünen Käfern</h2>
<p>Doch mir schauen auch Bücher entgegen, die ebenso gut aus einer zoologischen Abteilung stammen könnten. Exemplare, mit denen uns ein exotischer, giftgrüner und auch leicht gefährlicher Käfer erklärt werden soll. Als würden wir vor lauter «es besonders gut machen zu wollen» manchmal die wichtigste Lektion des Elternseins vergessen. Dass Kinder in erster Linie einfach nur Menschen sind, deren Grundbedürfnisse die gleichen sind wie die unseren: Nahrung, Sicherheit, Liebe, Dazugehören und Wachstum. Und dass wir alle – ob gross oder klein – jeweils zu giftgrünen, mehr oder weniger gefährlichen Käfern mutieren, wenn wir verletzt oder behindert werden.</p>
<p>Kinder haben einfach noch zusätzlich den Auftrag, mit dem Leben zu experimentieren. Also jene prickelnde Energie zu leben, die wir Erwachsenen nur allzu oft in unseren Tupperware-Gefässen eingefroren haben. Und dieser uns fremd gewordene Mut kann Kinder in unseren geordneten Augen manchmal tatsächlich zu exotischen Käfern werden lassen. Doch letztlich sind Kinder genauso nur Menschen, wie wir selber einst einfach nur Kinder waren.</p>
<p><em>Weitere interessante Postings:</em></p>
<ul>
<li><em><a href="https://blog.derbund.ch/mamablog/index.php/85264/wutanfaelle-sind-so-gesund/">Wutanfälle sind so &#8230; gesund</a></em></li>
<li><em><a href="https://blog.derbund.ch/mamablog/index.php/85005/verloren-im-erziehungsdschungel/">Verloren im Erziehungsdschungel</a></em></li>
<li><em><a href="https://blog.derbund.ch/mamablog/index.php/78310/hoert-mir-auf-mit-dem-bauchgefuehl/">Hört mir auf mit dem Bauchgefühl!</a></em></li>
</ul>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/08/image001-400x400.jpg" alt="sabine sommer" /></div><div class="authorinfo-content"><div class="authorinfo-text">Sabine Sommer lebt mit Mann und zwei Kindern in Zürich, arbeitet als Sachbearbeiterin und schreibt an ihrem Roman, wann immer es der ganz normale Wahnsinn zulässt. Und wenn nicht, dann erst recht. Schliesslich bietet das Leben in genau jenen Momenten die besten Geschichten.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 9.06.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.derbund.ch/mamablog/index.php/category/familie/erziehung/" rel="category tag">Erziehung</a>, <a href="https://blog.derbund.ch/mamablog/index.php/category/familie/gesundheit/psychologie/" rel="category tag">Psychologie</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.derbund.ch/mamablog/index.php/tag/baby/" rel="tag">Baby</a>, <a href="https://blog.derbund.ch/mamablog/index.php/tag/eltern-familie/" rel="tag">Eltern</a>, <a href="https://blog.derbund.ch/mamablog/index.php/tag/erziehung/" rel="tag">Erziehung</a>, <a href="https://blog.derbund.ch/mamablog/index.php/tag/familienleben/" rel="tag">Familienleben</a>, <a href="https://blog.derbund.ch/mamablog/index.php/tag/kinder/" rel="tag">Kinder</a>, <a href="https://blog.derbund.ch/mamablog/index.php/tag/mutter/" rel="tag">Mutter</a>, <a href="https://blog.derbund.ch/mamablog/index.php/tag/tipps/" rel="tag">Tipps</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Mamablog-308025284194" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><a href="https://twitter.com/der_mamablog" class="twitter-follow-button" data-show-count="false" data-lang="de" data-show-screen-name="false">@der_mamablog folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/&amp;text=Kinder%20sind%20auch%20nur%20Menschen%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Kinder%20sind%20auch%20nur%20Menschen&#038;body=%20https://blog.derbund.ch/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/mamablog/index.php/65452/die-kunst-glueck-zu-erkennen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/02/5411504795_bdde1628f5_o-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/mamablog/index.php/category/familie/gesundheit/psychologie/" title="Die Kunst, Glück zu erkennen">Psychologie</a></span><a href="https://blog.derbund.ch/mamablog/index.php/65452/die-kunst-glueck-zu-erkennen/" >Die Kunst, Glück zu erkennen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/mamablog/index.php/76873/hilfe-meine-mutter-veraendert-sich/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/03/traurig-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/mamablog/index.php/category/familie/gesundheit/psychologie/" title="Hilfe, meine Mutter ist depressiv">Psychologie</a></span><a href="https://blog.derbund.ch/mamablog/index.php/76873/hilfe-meine-mutter-veraendert-sich/" >Hilfe, meine Mutter ist depressiv</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/mamablog/index.php/69140/businessplan-fuer-familien/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/10/iStock_64961313_XXXLARGE-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/mamablog/index.php/category/familie/gesundheit/psychologie/" title="Businessplan für Familien?">Psychologie</a></span><a href="https://blog.derbund.ch/mamablog/index.php/69140/businessplan-fuer-familien/" >Businessplan für Familien?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/mamablog/index.php/85840/das-aufgerissene-geschenk/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/12/GettyImages-645795505-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/mamablog/index.php/category/kinder/" title="Das aufgerissene Geschenk">Kinder</a></span><a href="https://blog.derbund.ch/mamablog/index.php/85840/das-aufgerissene-geschenk/" >Das aufgerissene Geschenk</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/mamablog/index.php/77375/wo-ist-mein-kind-lebt-es-noch/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/06/mother-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/mamablog/index.php/category/familie/gesundheit/psychologie/" title="Wo ist mein Kind? Lebt es noch?">Psychologie</a></span><a href="https://blog.derbund.ch/mamablog/index.php/77375/wo-ist-mein-kind-lebt-es-noch/" >Wo ist mein Kind? Lebt es noch?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/mamablog/index.php/39743/die-geheimsprache-der-teenager/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2014/10/Samurai640-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/mamablog/index.php/category/kinder/entwicklung/" title="Die Geheimsprache der Teenager">Entwicklung</a></span><a href="https://blog.derbund.ch/mamablog/index.php/39743/die-geheimsprache-der-teenager/" >Die Geheimsprache der Teenager</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.derbund.ch/mamablog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/zoom/index.php/126075/viele-sind-hormonell-unterzuckert/" title="«Viele sind hormonell unterzuckert»" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/41/2020/05/Ischgl-039-304x200.jpg" alt="«Viele sind hormonell unterzuckert»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/zoom/index.php/126075/viele-sind-hormonell-unterzuckert/" title="«Viele sind hormonell unterzuckert»" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													«Viele sind hormonell unterzuckert»												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/vonkopfbisfuss/index.php/78715/wir-werden-lernen-muessen-mit-neuen-viren-zu-leben/" title="«Wir müssen lernen, mit neuen Viren zu leben»" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/40/2020/05/73798191_highres-304x200.jpg" alt="«Wir müssen lernen, mit neuen Viren zu leben»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/vonkopfbisfuss/index.php/78715/wir-werden-lernen-muessen-mit-neuen-viren-zu-leben/" title="«Wir müssen lernen, mit neuen Viren zu leben»" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													«Wir müssen lernen, mit neuen Viren zu ...												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/welttheater/index.php/39581/am-geisterflughafen/" title="Am Geisterflughafen" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/36/2018/04/OriginalPhoto-545045770.990084-304x200.jpg" alt="Am Geisterflughafen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/welttheater/index.php/39581/am-geisterflughafen/" title="Am Geisterflughafen" >
													<span class="widget-title welttheater">Welttheater</span>
													Am Geisterflughafen												</a>
											</p>
											<span class="widget-author">Von Dominique Eigenmann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
												<div class="widget-image">
													<img src="" alt="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
													<span class="widget-title outdoor">Outdoor</span>
													Das Logensyndrom, die oft verkannte ...												</a>
											</p>
											<span class="widget-author">Von Natascha Knecht</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/mamablog/index.php/88870/und-welche-tischregeln-haben-sie" title="Und welche Tischregeln haben Sie?" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/10/2020/05/iStock-1132278686-304x200.jpg" alt="Und welche Tischregeln haben Sie?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/mamablog/index.php/88870/und-welche-tischregeln-haben-sie" title="Und welche Tischregeln haben Sie?" >
													<span class="widget-title mamablog">Mamablog</span>
													Und welche Tischregeln haben Sie?												</a>
											</p>
											<span class="widget-author">Von Nils Pickert</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mamablog/index.php/89075/kinder-sind-auch-nur-menschen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.derbund.ch/mamablog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="e8e0152a90"  name="e8e0152a90"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a03f366be4b8b4c41a494c7b96bd1321" );document.getElementById("e8e0152a90").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='89075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.derbund.ch/">Front</a>
		</li>
		<li>
			<a title="Bern" href="http://www.derbund.ch/bern/">Bern</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.derbund.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.derbund.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.derbund.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.derbund.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.derbund.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.derbund.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.derbund.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.derbund.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.derbund.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.derbund.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.derbund.ch/dossiers/" target="_blank">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.derbund.ch/bildstrecke.html" target="_blank">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.derbund.ch/video/" target="_blank">Videos</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="ePaper" href="http://epaper.derbund.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="http://www.derbund.ch/service/archiv/" target="_blank">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.derbund.ch/dienste/RSS/story/21856776" target="_blank">RSS</a></li>
			<li><a title="Carte Blanche" href="http://www.espacecard.ch/" target="_blank">espace.card</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://www.derbund.ch/services/Impressum-Der-Bund/story/21206230" target="_blank">Impressum</a></li>
			<li><a title="Inserieren" href="http://www.derbund.ch/services/inserieren/Online-inserieren/story/16542996" target="_blank">Inserieren</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.derbund.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.derbund.ch/services/kontakt/Leserbrief-an-den-Bund/story/15825936" target="_blank">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" target="_blank">Kontakt</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="http://www.homegate.ch/" target="_blank">Immobilien</a></li>
			<li><a title="Auto" href="http://www.derbund.ch/auto/" target="_blank">Auto</a></li>
			<li><a title="Weiterbildung" href="http://www.derbund.ch/weiterbildung/" target="_blank">Weiterbildung</a></li>
			<li><a title="Privatanzeigen" href="http://www.tutti.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Vergleichsdienste" href="http://www.derbund.ch/vergleichsdienst/" target="_blank">Vergleichsdienst</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Angebote" href="https://abo.derbund.ch" target="_blank">Alle Angebote</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.derbund.ch/#faq" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Ferienumleitung" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Der Bund" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Der Bund</a></li>
			<li><a title="derbund.ch" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">derbund.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.derbund.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.derbund.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.derbund.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.derbund.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.derbund.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.derbund.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/themes/tablog02/js/respond.min.js?ver=2.05'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/mamablog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
