<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Geldblog RSS Feed" href="https://blog.derbund.ch/geldblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.derbund.ch/geldblog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		<style type="text/css">
			.loginNav {
				display:none;
			}
		</style>

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Zu früh für Adecco | Geldblog Zu früh für Adecco</title>
<meta name="description" content="Landis+Gyr stürzen ab +++ Bobst hat Tief hinter sich +++ Swisscom ist eine sichere Bank +++ Kein Exploit bei Valiant Landis+Gyr stürzen ab – Bobst hat Tief hinter sich – Swisscom ist eine sichere Bank – Kein Exploit bei Valiant."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zu früh für Adecco | Geldblog Zu früh für Adecco" />
<meta property="og:description" content="Landis+Gyr stürzen ab +++ Bobst hat Tief hinter sich +++ Swisscom ist eine sichere Bank +++ Kein Exploit bei Valiant Landis+Gyr stürzen ab – Bobst hat Tief hinter sich – Swisscom ist eine sichere Bank – Kein Exploit bei Valiant." />
<meta property="og:url" content="https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/" />
<meta property="og:site_name" content="Geldblog" />
<meta property="article:tag" content="Adecco" />
<meta property="article:tag" content="Bobst Group" />
<meta property="article:tag" content="Landis+Gyr" />
<meta property="article:tag" content="Swisscom" />
<meta property="article:tag" content="Valiant" />
<meta property="article:section" content="Börse" />
<meta property="article:published_time" content="2020-05-09T19:30:13+00:00" />
<meta property="article:modified_time" content="2020-05-09T15:58:50+00:00" />
<meta property="og:updated_time" content="2020-05-09T15:58:50+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-978x652.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-978x652.jpg" />
<meta property="og:image:width" content="978" />
<meta property="og:image:height" content="652" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Landis+Gyr stürzen ab +++ Bobst hat Tief hinter sich +++ Swisscom ist eine sichere Bank +++ Kein Exploit bei Valiant Landis+Gyr stürzen ab – Bobst hat Tief hinter sich – Swisscom ist eine sichere Bank – Kein Exploit bei Valiant." />
<meta name="twitter:title" content="Zu früh für Adecco | Geldblog Zu früh für Adecco" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.derbund.ch/geldblog/#website","url":"https://blog.derbund.ch/geldblog/","name":"Geldblog","inLanguage":"de-DE","potentialAction":[{"@type":"SearchAction","target":"https://blog.derbund.ch/geldblog/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/#webpage","url":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/","name":"Zu fr\u00fch f\u00fcr Adecco | Geldblog Zu fr\u00fch f\u00fcr Adecco","isPartOf":{"@id":"https://blog.derbund.ch/geldblog/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/#primaryimage"},"datePublished":"2020-05-09T19:30:13+00:00","dateModified":"2020-05-09T15:58:50+00:00","author":{"@id":"https://blog.derbund.ch/geldblog/#/schema/person/8ef46824420b95522a1e71973190c03a"},"description":"Landis+Gyr st\u00fcrzen ab +++ Bobst hat Tief hinter sich +++ Swisscom ist eine sichere Bank +++ Kein Exploit bei Valiant Landis+Gyr st\u00fcrzen ab \u2013 Bobst hat Tief hinter sich \u2013 Swisscom ist eine sichere Bank \u2013 Kein Exploit bei Valiant.","breadcrumb":{"@id":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.derbund.ch/geldblog/","url":"https://blog.derbund.ch/geldblog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/","url":"https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/","name":"Zu fr\u00fch f\u00fcr Adecco"}}]},{"@type":["Person"],"@id":"https://blog.derbund.ch/geldblog/#/schema/person/8ef46824420b95522a1e71973190c03a","name":"Marktschrei(b)er","description":"Diese Kolumne wird von den Redaktorinnen und Redaktoren der \u00abFinanz und Wirtschaft\u00bb verfasst. Sie haben sich verpflichtet, nicht in den entsprechenden Titeln aktiv zu sein. Wer die Tipps dieser Kolumne umsetzt, tut das auf eigenes Risiko. Die \u00abSonntagsZeitung\u00bb \u00fcbernimmt keine Verantwortung.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.derbund.ch\/geldblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.derbund.ch/geldblog/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.derbund.ch/geldblog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/css/style.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-geldblog-css-css'  href='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/css/geldblog.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BUND_styles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BUND_fontStyles.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/css/print.css?ver=2.04' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.derbund.ch/geldblog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/js/scripts.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.04'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/derbund.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.04'></script>
<link rel='https://api.w.org/' href='https://blog.derbund.ch/geldblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.derbund.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fgeldblog%2Findex.php%2F82974%2Fzu-frueh-fuer-adecco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.derbund.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.derbund.ch%2Fgeldblog%2Findex.php%2F82974%2Fzu-frueh-fuer-adecco%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-geldblog" class="zu-frueh-fuer-adecco post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '82974', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "derbund.ch" -->
	<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.derbund.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="derbundLogo" class="categoryLogo">
										<a href="//www.derbund.ch" title="Der Bund Startseite">
																						<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.derbund.ch/_next/static/images/logo_derbund-1f3b633e4a3926e837079e0106aebfd3.svg" id="mainLogo" alt="Der Bund" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.derbund.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.derbund.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.derbund.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.derbund.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.derbund.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.derbund.ch/zoom">Zoom Fotoblog</a></li><li><a class="hauptstaedter" href="//blog.derbund.ch/hauptstaedter">Der Hauptstädter</a></li><li><a class="zumrundenleder" href="//blog.derbund.ch/zumrundenleder">«Zum Runden Leder»</a></li><li><a class="kulturstattbern" href="//blog.derbund.ch/kulturstattbern">«KulturStattBern»</a></li><li><a class="historyreloaded" href="//blog.derbund.ch/historyreloaded">History Reloaded</a></li><li><a class="derpoller" href="//blog.derbund.ch/derpoller">Der Poller</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/img/geldblog/header_geldblog.png" alt="Geldblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.derbund.ch/geldblog/">
					<h1 id="bloglogo">Geldblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/geldblog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-64309" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.derbund.ch/geldblog/index.php/category/geldberater/" class="menu-link main-menu-link">Geldberater</a></li>
<li id="nav-menu-item-64308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" class="menu-link main-menu-link">Börse</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="693546500940">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" rel="category tag">Börse</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Zu früh für Adecco</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marktschrei(b)er, 9. Mai 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Landis+Gyr stürzen ab +++ Bobst hat Tief hinter sich +++ Swisscom ist eine sichere Bank +++ Kein Exploit bei Valiant									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/&amp;text=Zu%20fr%C3%BCh%20f%C3%BCr%20Adecco%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Zu%20früh%20für%20Adecco&#038;body=%20https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_82978" class="wp-caption alignnone" style="width: 978px"><img class="wp-image-82978 size-large" src="https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-978x652.jpg 978w, https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-480x320.jpg 480w, https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-768x512.jpg 768w, https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-1536x1024.jpg 1536w, https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-2048x1365.jpg 2048w, https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-712x475.jpg 712w, https://blog.derbund.ch/geldblog/wp-content/uploads/sites/44/2020/05/unnamed-300x200.jpg 300w" sizes="(max-width: 978px) 100vw, 978px" /><p class="wp-caption-text">Adecco: Der Vermittler von Temporärangestellten hat den Talboden wohl noch nicht erreicht. Foto: Laurent Gillieron/Keystone</p></div>
<p>Langsam kommt die Wirtschaft in der Schweiz, aber auch im Ausland wieder in die Gänge, strikte Ausgangssperren werden gelockert, morgen Montag kehren hierzulande die Kinder wieder in die Schule zurück. Das freut <a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=102424"><strong>Adecco</strong></a>. Denn in einem Aufschwung steigt die Nachfrage nach temporären Arbeitskräften rasch, und mit deren Vermittlung verdient das Unternehmen am meisten Geld. Noch finde ich es zu früh, um auf die Aktien zu setzen. Denn unter der Oberfläche läuft noch vieles in die andere Richtung. Da vorerst fast kein Personal mehr eingestellt wird, ist Adeccos Umsatz im März 19 Prozent und im April nochmals 40 Prozent eingebrochen. Schaue ich mir die weltweite Lockdown-Tendenz an, dann dürfte der Talboden wohl im Mai erreicht sein. Bis sich die Konjunktur zu erholen beginnt, dauert es wohl noch eine Weile. Ich behalte die Titel aber auf dem Radar. Adecco hat eine tiefe Verschuldung und genügend Cash auf der Seite, um die Krise gut zu überstehen. Mit der attraktiven Dividende rechne ich auch in einem möglichen Verlustjahr. <strong>Beobachten</strong></p>
<p><strong>Kein Wachstum zu erwarten</strong></p>
<p>Auch <a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=193482381"><strong>Landis+Gyr</strong></a> fehlen derzeit die Aufträge. Aber das nicht erst seit dem Ausbruch der Corona-Pandemie. Der Hersteller von smarten Stromzählern verzeichnete im vergangenen Halbjahr rund halb so viele Bestellungen. Im Geschäftsjahr 2019/20 (per Ende März) betrug der Einbruch insgesamt 30 Prozent. Der überraschende Abgang im März von Richard Mora nach nur drei Jahren als CEO erklärt sich damit von selber. Die Probleme häufen sich in der für den Zuger Elektrotechnik-Konzern so wichtigen US-Markt. Dort macht er über die Hälfte des Umsatzes und 70 Prozent des Gewinns. Die Regulatoren verzögern die Umsetzung grosser Projekte, Landis bleibt auf ihren Stromzählern sitzen; und jetzt kommt noch die Corona-Starre hinzu. Massiv weniger Aufträge bedeutet zwangsläufig weniger Umsatz und Gewinn. Die Dividende wurde vorsorglich aufgeschoben. Wachstum ist jetzt und in naher Zukunft vom Tisch, und der neue Chef, Werner Lieberherr, wird erst mal sparen. Die Aktien haben seit Anfang Jahr schon rund 40 Prozent verloren und notieren nahe an den Tiefstständen vom Herbst 2018. Das Gröbste steht Landis noch bevor. <strong>Halten</strong></p>
<p><strong>Verpackungen sind gefragt</strong></p>
<p>Die Aktien des Verpackungsmaschinenherstellers <a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=4166499"><strong>Bobst</strong> </a>haben die Baisse dagegen hinter sich, die schon lange vor der Corona-Krise eingesetzt hat. Anfang 2018 notierten die Titel um 130 Franken, heute sind es noch rund 50 Franken. Dabei ist das Unternehmen Weltmarktführer in der Herstellung von Maschinen, mit denen Kartonschachteln und flexible Verpackungen wie etwa Pommes-Chips-Säcke hergestellt werden können. In den letzten Jahren hat Bobst viel in neue Maschinen investiert, den Marktauftritt ausgebaut und mit knapp kalkulierten Preisen Marktanteile geholt. Auch musste ein Produktionsstandort restrukturiert werden. Dies alles ging zu Lasten des Gewinns, was den Abwärtstrend im Aktienkurs erklärt. Doch ich glaube, die Perspektiven sind verheissungsvoll. Die Nachfrage nach Verpackungen wird durch den Onlinehandel angeheizt, Corona wirkt da als Verstärker. 2020 werden die Ergebnisse zwar wohl schwach ausfallen (wo nicht?), doch ab 2021 sollte sich die Marge ausweiten und später wieder Werte wie 2017 erreichen, als knapp 7 Franken Gewinn pro Aktie erzielt worden sind und eine Dividende von 2.60 Franken bezahlt wurde. <strong>Kaufen</strong></p>
<p><strong>Marktposition wird geschickt genutzt</strong></p>
<p>Die Aktien von <a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=103200"><strong>Swisscom</strong> </a>gehören zu den langweiligsten am Schweizer Börsentableau: Kaum Kursfantasie und eine seit 2011 konstante Dividende zeichnen die Papiere aus. Doch Sicherheit und Vorhersehbarkeit sind genau das, was Anleger in diesen unsicheren Corona-Zeiten suchen. Die Aktien des De-facto-Staatskonzerns – 51  Prozent des Kapitals gehören dem Bund – haben seit Anfang Jahr zwar rund 5 Prozent verloren. Aber das ist weniger als die meisten Aktien im Leitindex SMI. In den letzten zwölf Monaten haben Swisscom-Aktionäre immer noch Geld verdient, und obendrauf erhielten sie eine Dividende von 22 Franken pro Aktie. Das entspricht einer Rendite von 4,5 Prozent. Die Gewinnkraft aufrechtzuerhalten, ist im umkämpften Schweizer Telecom-Markt nicht selbstverständlich, aber mir gefällt, wie die altgediente Führungscrew um Swisscom-Chef Urs Schaeppi bewiesen hat, dass sie sparen kann. Zudem verstehen sie es, ihre dominante Marktposition auszunutzen. Mit dem Ausbau des superschnellen 5G-Mobilfunknetzes hapert es zurzeit, dennoch führt in der Schweiz kein Weg an der kritisierten Swisscom-Infrastruktur vorbei. <strong>Kaufen</strong></p>
<p><strong>Mit der Strategie auf Kurs</strong></p>
<p><a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=1528521"><strong>Valiant</strong> </a>hat am Donnerstag Zahlen für das erste Quartal vorgelegt. Ihren Betriebsertrag hat die Retailbank gesteigert, der Geschäftserfolg hat sich in den ersten drei Monaten im Vergleich zum Vorjahr zumindest stabil entwickelt. Alles in allem ist den Bernern ein durchaus solider Start ins neue Jahr geglückt. Und ich glaube, die Bank ist auch bei ihrer eingeschlagenen Expansionsstrategie in Richtung Bodensee auf Kurs, obwohl die Rekrutierung neuer Mitarbeiter und die Suche nach passenden Lokalitäten wegen des Lockdown langsamer als ursprünglich geplant verläuft. Trotzdem, mir fehlt bei den Aktien das Prickeln. Auch wenn Valiant gezeigt hat, dass sie profitabel wachsen kann und die Aktien mit einem Kurs-Gewinn-Verhältnis für 2020 von 12 günstig bewertet sind, traue ich ihnen in nächster Zeit keinen Exploit zu. Dazu kommen noch die aufgrund der Corona-Krise gestiegenen Wertberichtigungen, deren Entwicklung die Bank derzeit noch nicht abschliessend beurteilen kann. <strong>Halten</strong></p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/12/marktschreiber-400x400.jpg" alt="marktschreiber" /></div><div class="authorinfo-content"><div class="authorinfo-text">Diese Kolumne wird von den Redaktorinnen und Redaktoren der «Finanz und Wirtschaft» verfasst. Sie haben sich verpflichtet, nicht in den entsprechenden Titeln aktiv zu sein. Wer die Tipps dieser Kolumne umsetzt, tut das auf eigenes Risiko. Die «SonntagsZeitung» übernimmt keine Verantwortung.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 9.05.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" rel="category tag">Börse</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.derbund.ch/geldblog/index.php/tag/adecco/" rel="tag">Adecco</a>, <a href="https://blog.derbund.ch/geldblog/index.php/tag/bobst-group/" rel="tag">Bobst Group</a>, <a href="https://blog.derbund.ch/geldblog/index.php/tag/landisgyr/" rel="tag">Landis+Gyr</a>, <a href="https://blog.derbund.ch/geldblog/index.php/tag/swisscom/" rel="tag">Swisscom</a>, <a href="https://blog.derbund.ch/geldblog/index.php/tag/valiant/" rel="tag">Valiant</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/&amp;text=Zu%20fr%C3%BCh%20f%C3%BCr%20Adecco%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Zu%20früh%20für%20Adecco&#038;body=%20https://blog.derbund.ch/geldblog/index.php/82974/zu-frueh-fuer-adecco/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/geldblog/index.php/66309/auslaendische-leerverkaeufer-spielen-mit-der-zeit/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/11/swatch-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" title="Ausländische Leerverkäufer spielen auf Zeit">Börse</a></span><a href="https://blog.derbund.ch/geldblog/index.php/66309/auslaendische-leerverkaeufer-spielen-mit-der-zeit/" >Ausländische Leerverkäufer spielen auf Zeit</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/geldblog/index.php/65342/steigender-oelpreis-verhilft-sulzer-zu-neuem-schwung/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/05/shell_2_getty-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" title="Steigender Ölpreis verhilft Sulzer zu neuem Schwung">Börse</a></span><a href="https://blog.derbund.ch/geldblog/index.php/65342/steigender-oelpreis-verhilft-sulzer-zu-neuem-schwung/" >Steigender Ölpreis verhilft Sulzer zu neuem Schwung</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/geldblog/index.php/77129/adecco-kaempft-in-deutschland/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Adecco_Keystone-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" title="Adecco kämpft in Deutschland">Börse</a></span><a href="https://blog.derbund.ch/geldblog/index.php/77129/adecco-kaempft-in-deutschland/" >Adecco kämpft in Deutschland</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/geldblog/index.php/65833/ascom-vor-dem-befreiungsschlag/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/08/ascom@keystone-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" title="Ascom vor dem Befreiungsschlag">Börse</a></span><a href="https://blog.derbund.ch/geldblog/index.php/65833/ascom-vor-dem-befreiungsschlag/" >Ascom vor dem Befreiungsschlag</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/geldblog/index.php/75791/disney-setzt-zur-aufholjagd-an/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/02/disney_figuren_getty_images-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" title="Disney setzt zur Aufholjagd an">Börse</a></span><a href="https://blog.derbund.ch/geldblog/index.php/75791/disney-setzt-zur-aufholjagd-an/" >Disney setzt zur Aufholjagd an</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.derbund.ch/geldblog/index.php/72957/ueber-swisscom-braut-sich-was-zusammen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/06/Swisscom_Urs_Jaudas-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.derbund.ch/geldblog/index.php/category/boerse/" title="Über Swisscom braut sich was zusammen">Börse</a></span><a href="https://blog.derbund.ch/geldblog/index.php/72957/ueber-swisscom-braut-sich-was-zusammen/" >Über Swisscom braut sich was zusammen</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.derbund.ch/geldblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/geldblog/index.php/82697/so-sparen-fruehpensionierte-ahv-beitraege" title="So sparen Frühpensionierte AHV-Beiträge" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/44/2020/04/iStock-971388782-1-304x200.jpg" alt="So sparen Frühpensionierte AHV-Beiträge" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/geldblog/index.php/82697/so-sparen-fruehpensionierte-ahv-beitraege" title="So sparen Frühpensionierte AHV-Beiträge" >
													<span class="widget-title geldblog">Geldblog</span>
													So sparen Frühpensionierte ...												</a>
											</p>
											<span class="widget-author">Von Martin Spieler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/32/2016/01/Steuern-Ehepaare-133x63.jpg" alt="Werden Sie fürs Heiraten bestraft oder belohnt?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
													<span class="widget-title datenblog">Datenblog</span>
													Werden Sie fürs Heiraten bestraft oder ...												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/sweethome/index.php/114141/die-sehnsucht-nach-der-idylle/" title="Dieser Trend stillt die Sehnsucht nach der Idylle" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/16/2020/04/9c981ae77588d2ee356c5f683faa6478-victorian-cottage-cottage-in-304x200.jpg" alt="Dieser Trend stillt die Sehnsucht nach der Idylle" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/sweethome/index.php/114141/die-sehnsucht-nach-der-idylle/" title="Dieser Trend stillt die Sehnsucht nach der Idylle" >
													<span class="widget-title sweethome">Sweet Home</span>
													Dieser Trend stillt die Sehnsucht nach ...												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/mamablog/index.php/88532/ihr-jungen-frauen-ueberfordert-euch-grenzenlos/" title="«Ihr jungen Frauen überfordert euch grenzenlos!»" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/10/2020/05/iStock-472025214-304x200.jpg" alt="«Ihr jungen Frauen überfordert euch grenzenlos!»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/mamablog/index.php/88532/ihr-jungen-frauen-ueberfordert-euch-grenzenlos/" title="«Ihr jungen Frauen überfordert euch grenzenlos!»" >
													<span class="widget-title mamablog">Mamablog</span>
													«Ihr jungen Frauen überfordert euch ...												</a>
											</p>
											<span class="widget-author">Von Jacqueline Krause-Blouin</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.derbund.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/2/2013/02/HansAdelmann-300x300-1-150x150.jpg" alt="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.derbund.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
													<span class="widget-title berufung">Beruf &amp; Berufung</span>
													«Hat man wenig Geld und viel Zeit, ist ...												</a>
											</p>
											<span class="widget-author">Von Mathias Morgenthaler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geldblog/index.php/82974/zu-frueh-fuer-adecco/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.derbund.ch/geldblog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="d7aca1f5a4"  name="d7aca1f5a4"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1f24344a8ea9e22760b84a6843cade0" );document.getElementById("d7aca1f5a4").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='82974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.derbund.ch/">Front</a>
		</li>
		<li>
			<a title="Bern" href="http://www.derbund.ch/bern/">Bern</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.derbund.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.derbund.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.derbund.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.derbund.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.derbund.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.derbund.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.derbund.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.derbund.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.derbund.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.derbund.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.derbund.ch/dossiers/" target="_blank">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.derbund.ch/bildstrecke.html" target="_blank">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.derbund.ch/video/" target="_blank">Videos</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="ePaper" href="http://epaper.derbund.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="http://www.derbund.ch/service/archiv/" target="_blank">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.derbund.ch/dienste/RSS/story/21856776" target="_blank">RSS</a></li>
			<li><a title="Carte Blanche" href="http://www.espacecard.ch/" target="_blank">espace.card</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://www.derbund.ch/services/Impressum-Der-Bund/story/21206230" target="_blank">Impressum</a></li>
			<li><a title="Inserieren" href="http://www.derbund.ch/services/inserieren/Online-inserieren/story/16542996" target="_blank">Inserieren</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.derbund.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.derbund.ch/services/kontakt/Leserbrief-an-den-Bund/story/15825936" target="_blank">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" target="_blank">Kontakt</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="http://www.homegate.ch/" target="_blank">Immobilien</a></li>
			<li><a title="Auto" href="http://www.derbund.ch/auto/" target="_blank">Auto</a></li>
			<li><a title="Weiterbildung" href="http://www.derbund.ch/weiterbildung/" target="_blank">Weiterbildung</a></li>
			<li><a title="Privatanzeigen" href="http://www.tutti.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Vergleichsdienste" href="http://www.derbund.ch/vergleichsdienst/" target="_blank">Vergleichsdienst</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Angebote" href="https://abo.derbund.ch" target="_blank">Alle Angebote</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.derbund.ch/#faq" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Ferienumleitung" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Der Bund" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Der Bund</a></li>
			<li><a title="derbund.ch" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">derbund.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '320']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.derbund.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.derbund.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.derbund.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.derbund.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.derbund.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.derbund.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/themes/tablog02/js/respond.min.js?ver=2.04'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.derbund.ch/geldblog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
